Ir ao conteúdo
  • Cadastre-se

Funciona tudo, menos o q deveria. Sera que Deus vai responder?


mfc

Posts recomendados

Ola a todos!

 

O titulo se refere a uma brincadeira com um amigo, engenheiro de computacao ha mais de 20 anos, e que nao soube o que dizer sobre meu problema. Disse então a ele que quando eu for para o ceu, vou perguntar a Deus o que ocorreu!!!

 

Vamos la:

No meu apto tenho o Virtua 2MB da Net. No modem da Net esta ligado o roteador TP-Link modelo TL-WR841N.

No quarto do computador foram testados o wifi nestes equipamentos:

01 laptop
02 cpus
02 celulares

Todos eles funcionaram PERFEITAMENTE

Qual o problema então?

Justamente a CPU que deveria funcionar no apto, a CPU da familia, onde estão os jogos, fotos, etc nesta CPU o wifi nao funciona.

O problema então é ela, certo?

Nao, errado!

 

Pois nao ha nada de errado com ela, pois em outros locais, na sala da casa e/ou no meu trabalho (onde tem o mesmo roteador com a mesma senha), o wifi dela funciona PERFEITAMENTE

 
Ja foram tentados:
 
- desligar e ligar o roteador e o modem

-  reset do roteador
 
- troca do driver pelo que foi enviado pelo suporte da TP-Link
 
- troca de adaptador
 
Nada resolveu.
 
As vezes conecta, navega uns instantes e para.
 
Outras conecta, mas nao navega, e no painel do win7 diz "sem acesso a internet"
 
quando ta com erro, peço o diagnostico e vem a msg
 
"Redefina o adaptador "Conexao de Rede sem Fio"...
 

Alguem sabe dizer o que ocorre/o que mais posso tentar?

 

Grato,
 
Marcelo.

 









 

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Respondendo ao tópico, não.

 

Tirando Deus da jogada:

 

Já verificou os canais do wireless no local onde não funciona corretamente? Pode ser que tenha algum tipo de interferência maior ocorrendo no local e por isto não funcione corretamente. Já vi reatores eletrônicos que geravam interferência, até encontrar isto demorou um tempo...

 

Agora no teste, usa o mesmo modelo de roteador, mesma revisão e mesmo firmware? Já tentou trocar o aparelho um pelo outro já que são idênticos, pois o adaptador foi trocado, mas o roteador também?

 

 

Link para o comentário
Compartilhar em outros sites

Respondendo ao tópico, não.

 

Tirando Deus da jogada:

 

Já verificou os canais do wireless no local onde não funciona corretamente? Pode ser que tenha algum tipo de interferência maior ocorrendo no local e por isto não funcione corretamente. Já vi reatores eletrônicos que geravam interferência, até encontrar isto demorou um tempo...

 

Agora no teste, usa o mesmo modelo de roteador, mesma revisão e mesmo firmware? Já tentou trocar o aparelho um pelo outro já que são idênticos, pois o adaptador foi trocado, mas o roteador também?

 

opa, td bom?

 

nada disso explica porque duas cpus funcionaram sem problemas e porque a cpu q nao roda no quarto roda na sala e no escritorio (outro local)

 

sim, fiz a inversao dos roteadores e testei duas marcas de adaptadores diferentes.

 

abs

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!