Ir ao conteúdo
  • Cadastre-se

Memorias e CPU a 100


taki26

Posts recomendados

ola a todos...de uns dia pra ca minha memoria e cpu esta a 100% nos jogos.

Jogo no second life, jogo online, antes nao fazia isso, agora qualquer movimento que faço no jogo dispara para 100%.

Limpei as memorias, tirei a bateria, passei antivirus, tenho o avast free, apaguei todas as pastas temporarias (temp), limpei o cache do jogo, desinstalei o jogo, reinstalei, e a cpu e memoria a 100%.

vi no gaget do windows 7. O pc estava com lentidão, e travamentos, fora do jogo travava e ficava lento mas nao era tanto.

Dias atras meu pc nao estava reconhecendo o teclado usb e o mouse usb, tive que trocar por outro teclado o  PS/2, e o mouse eu conectei na frente do gabinete.

Ontem formatei o pc, tava zerado, abrindo paginas na boa, instalei o jogo novamente uso o viewer singularity é muito bom, mas quando fui jogar de novo memorias e cpu a 100%.

Não sei o que pode ser, será que é por causa do usb?

ou por eu ter tirado a bateria, e ter que fazer alguma coisa no setup da PL.M? 

ah, depois que fiz a atualização para o win10 que tudo começou, mas nao acredito que seja isso, atualizei mas formatei e voltei para o win7.

Pediria a vocês q me ajudem porque realmente não sei o que acontece.

Nesse momento sem estar no jogo...Mem 67% cpu 9%

Obrigada.

configuraçoes do meu pc.

post-361584-0-07213600-1446056702_thumb.

Link para o comentário
Compartilhar em outros sites

ola, boa tarde...sabe me dizer se defeito na entrada usb da pl. mae afeta o desempenho do pc como memorias altas e cpu alto?...porque duas entradas usb da pl. mae nao estão funcionando...coloquei teclado ps2...e mouse ta conetado na entrada do gabinete na frente.


conectado**

Link para o comentário
Compartilhar em outros sites

nao estou sabendo fazer o memtest :((...demora muito?....ontem testei o pc com uma memoria e a pl. video...ela fervia...

Testei a outra memoria com pl. video...vai a 80 mas tipo o pc nao fica acelerado como ficou com a outra memoria....

Notei tb que meu grav. de DVD esquenta bastante tb sem uso...é normal?


ontem testei o pc com uma memoria e a pl. video ....ops...sem a placa de video**


esta com uma memoria e no 2 slot **

Link para o comentário
Compartilhar em outros sites

desculpe...me expressei mal quando disse "fervia"...na vdd a memoria ia a 98 travava tudo...

Dai hoje coloquei a outra memoria, e ela esta ok...no jogo,vai a 88 mas nao faz um barulho alto no pc como faz a outra,

nesse momento estou com 1 memoria no slot 1, e a pl. video no pc.

deu queda no jogo deslogou, mas acho que foi minha internet...


ah a minha fonte é uma corsair 650..ou 600 nao lembro agora...


ligo direto na tomada

Link para o comentário
Compartilhar em outros sites

Não passei o memtest...hoje comprei novas memorias...

Li o post que você me indicou mas nao entendi nada...

Dai fiquei com medo de fazer algo errado...

Hoje formatei novamente meu pc...

Tela azul direto...

O que diz na tela azul que postei?...nao entendo inglês?

É sobre memorias?...

Sabe me dizer se placa de video tb da tela azul?

Obrigada...

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

a tela é sobre alguma incompatibilidade de hardware, pode ser da placa de video ou da memória ou de algum outro hardware instalado.

 

baixe o memtest86, 

 

instale ele em um cd ou pendrive.

 

vá na bios e selecione o cd ou pendrive como primeira opção de boot.

 

inicie o test.

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

@taki26, hum o ideal é testar cada memoria de cada vez e em cada slot da placa-mãe, para descartar problema na memoria e no slot.

 

Bem, sobre o tempo, depende, eu deixo uma hora ou menos se já aparecer algum erro logo de cara.

 

Nunca rodei até os testes finais não precisei pois com 1 minuto de teste já acusou o erro na minha memória...por isso de usar cada pente de cada vez.

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

É que não vai dar pra identificar qual o pente que pode estar com algum possível erro. Estando somente um pente de cada vez é fácil "matar" o problema.

 

Bem nunca rodei o programa até o final, mas parece que são 9 ou 11 testes, e o ultimo deles pede intervenção manual do usuário para rodar.

Link para o comentário
Compartilhar em outros sites

primeira memoria primeiro slot...ali onde diz 100% significa que terminou? porque parece que esta rodando ainda...

onde na tela diz que terminou..? pode me mostrar?

obrigada...


ah uma outra duvida....na minha pl. mae tem quatro slots...dois pretos dois azuis...em qual eu coloco as memorias?...nos pretos ou nos azuis?....qual a dif. entre as cores?

post-361584-0-33774900-1446734998_thumb.

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!