Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ciro Wallau

TV semp 2090-avu13

Recommended Posts

tv semp 2090 -avu  quando ligo esta tv o led de stamby acende e somente o som aparece ,mais sua imagem fica escura e o filamento do tubo nao acende .se possivel me de uma ideia 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aumenta um pouco o screen do flyback, possivelmente o vertical esta fechado...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado amigo pela dica ,fiz isso que voce me disse de aumentar um pouco o screem ,mais notei que nao muda nada continua escuro ,dai verifiquei que o fugivel proximo da fonte estava estourado ,troquei o fugivel e tornei a ligar a tv e notei que quando ligo ascende o stambay aparece a voz ,mais a imagem continua escura ,mais agora com uma diferença que fica uns 10segundos mais ou menos e se desliga totalmente ate o som 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente é o flyback que esta queimado!...

Remova ele e verifique se o +B do TV fica normal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×