Ir ao conteúdo
  • Cadastre-se
Ciro Wallau

TV semp 2090-avu13

Recommended Posts

tv semp 2090 -avu  quando ligo esta tv o led de stamby acende e somente o som aparece ,mais sua imagem fica escura e o filamento do tubo nao acende .se possivel me de uma ideia 

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado amigo pela dica ,fiz isso que voce me disse de aumentar um pouco o screem ,mais notei que nao muda nada continua escuro ,dai verifiquei que o fugivel proximo da fonte estava estourado ,troquei o fugivel e tornei a ligar a tv e notei que quando ligo ascende o stambay aparece a voz ,mais a imagem continua escura ,mais agora com uma diferença que fica uns 10segundos mais ou menos e se desliga totalmente ate o som 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente é o flyback que esta queimado!...

Remova ele e verifique se o +B do TV fica normal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×