Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andre STI

Impressora Hp Deskjet 660c

Recommended Posts

Estou com essa impressora 660C, e não está imprimindo, quando eu abro a tampa o led do papel fica piscando depois eu fecho a mesma e continua piscando, o que pode ser?? Já troquei os cartuchos mas o problema persiste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara se você colocou cartuchos novos e mesmo assim continuou o problema então tente trocar o carro de impressão, e os flats um de cada vez para poder observar qual deles está com problema, agora se não colocou cartuchos novos tente pois provavelmente será cartucho seu problema.

qualquer coisa dá um toque

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

André, antes de sair trocando peças tente apenas limpar e lubrificar o suporte por onde corre o carro, aquele ferro circular cromado. Todas as HP série 600 tem este problema, principalmente no inverno, quando esfria, em cima daquele ferro fica uma pasta dura e o carro não consegue correr por ai. Eu sempre tinha este problema. Sugiro que use o micro-óleo 3M que ele já limpa e lubrifica. Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×