Ir ao conteúdo
  • Cadastre-se
Felipe de Mello

Placa-mãe ? será o defeito ?

Recommended Posts

Olá pessoal do fórum, vou contar a vocês o meu grande problema que venho tendo desde Janeiro deste ano e espero que vocês possam me ajudar.

 

Windows 10

Na primeira semana de Janeiro, logo depois do ano novo, voltei para casa e fui ligar meu computador quando me deparo que ele não estava ligando.

Já fiquei assustado, mas o engraçado é que os leds da placa-mãe do cabo de rede, ficavam piscando e o led do leitor SD também estava acesso. Sem ter acesso em ligar a máquina decidi levar a um técnico, meus pais levaram para mim a máquina pois eu tinha de trabalhar, quando de repente ligam no meu trabalho perguntando qual era o problema e eu disse que "A Máquina não ligava", e a atendente do local ligou a máquina na hora pra testar e que no caso ela só tinha trocado o cabo de alimentação e a máquina ligou normalmente. Aliviado, comprei outro cabo de alimentação e a máquina ligou, mas após algumas horas de uso ele mostrou a tela cinza do W10 com a frase "Encerrando", e desligou a máquina, e antes de eu conseguir ligar a máquina novamente, ela mesmo se ligou, deu o bip da memória e mostrou a tela da placa-mãe, e antes de mostrar o windows iniciando ela se desligou novamente. E isso persistiu por praticamente 2 semanas, ela iniciava em alguns momentos e se encerrava após algum tempo de uso. Cansado disso decidi formatar a máquina e voltei para o Windows 7.

 

Windows 7

Após formatar a máquina ligou normalmente sem problema algum, instalei os drives todos certinhos e depois de algumas horas apareceu a tela do Windows 7 mostrando os programas que estavam sendo executados e que seriam encerrados para desligar a máquina, se eu fosse rápido o suficiente eu conseguia clicar no botão cancelar e ele parava de tentar desligar, mas isso acontecia frequentemente e se eu ficasse forçando o cancelamento o desktop se desligava sozinho, e sempre após alguns minutos desligado ele tentava se ligar novamente. Já levei em 4 assistências, 3 disseram que a máquina após 2 a 3 dias de testes a máquina não desligou (Os cara até ficaram jogando Witcher 3 e GTA V na máquina para forçar).

E 1 disse que o problema possivelmente era a MOBO, mas eles não testaram o processador pois não tinham peças para testar. Me cobraram R$580 por uma H81m-a/BR e caso eles comprassem e testassem a máquina e continuasse o problema, eles iriam comprar o processador pra testar.

Neste caso eu deixei de lado e peguei a máquina de volta. 

Decidi então tentar resolver por mim mesmo.

 

TESTES

•Já retirei a Placa de vídeo para ver se era o problema e continuava a desligar.

•Coloquei outra memoria e também continua a desligar.

•Peguei uma fonte com um colega e também continuou a desligar.

•Já tentei deixar ligado apenas a Mobo e o HD pra ver e o problema persistiu.

•Coloquei minha VGA, Fonte e Memória no computador de um colega e o mesmo ficou usando por 2 dias, sem desligar.

•Fiz o procedimento no windows para ele parar de encerrar sozinho por segurança da máquina, após fazer isso a máquina ficava mais tempo ligada, mas se apagava depois de um tempo. (Problema continuou).

•Baixei o programa da intel para testar o Processador e tudo acusou estar tudo bem, passou em todos os testes.

•Testei a memória no "Memtest" e tambem estava tudo certo.

•Baixei programas para monitorar a temperatura do Processador, Mobo e VGA e todos estão sempre normal.

• Troquei a pasta térmica do processador, continuou a desligar.

• Limpei toda a máquina, e a minha VGA, a temperatura caiu bastante, mas continua a desligar.

 

SITUAÇÃO HOJE

Hoje eu deixo a máquina o dia todo desligada, e sem estar ligado na tomada. Chego a noite por volta das 21h ligo na tomada uso a máquina até umas 01h ou 02h da manhã, ela não desliga, mas se eu tentar forçar um pouco mais ela se desliga.

E estou deste jeito vai fazer 1 mês, revoltado decidi comprar uma MOBO nova para testar e ver se o problema passa, se não vou comprando outras peças até parar, mas antes de tudo isso decidi contatar vocês.

 

SETUP

MOBO: Z97m-Plus LGA 1150

Memória: Corsair Vengeance 8GB 1600MHz DDR3 CL10 Black

Placa de Vídeo: Nvida GTX 760 4GB Clocked

HD: Seagate SATA 3,5´ Desktop HDD 1TB 7200RPM 64MB Cache SATA 6Gb/s

Fonte: Fonte Zalman 600W Dual Forward Power Supply ZM600-GLX

Processador: Intel® Core™ i7-4770 Processor (8M Cache, up to 3.90 GHz)

Drive:  LG Gravador DVD-RW 24X SATA Preto GH24NSC0

Já tentei deixar a máquina ligada em 110v e 220v. Continua desligando.

 

Temperaturas Médias:

Processador: 35º a 70º

Placa de vídeo: 36º a 70º

Mobo: 40º a 70º

 

Estava pensando em comprar uma H81m-a/BR apenas para testar se resolver o problema, achei uma por 270R$, e caso não seja eu consigo vender rápido. o que me dizem?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Felipe de Mello Algo tem que ser feito para resolver o problema, aparentemente o único

componente que você não teve como testar foi a placa-mãe, sua ideia de comprar outra por

R$270,00 para testar com os outros componentes me parece sensata e econômica, pois se

levar a um técnico, ele, provavelmente vai te dar uma garfada bem maior do que isso.

 

Boa sorte,

 

 

adcarvalho

 

 

 

 

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Felipe de Mello

 

 

Pelo que eu vi os únicos componentes que faltou testar são o HD e a placa-mãe, além do Processador. Acho válido pegar um HD emprestado do seu amigo e testar também

 

Outra coisa que acho válido é remover o processador e verificar se nenhum pino do socket está torto ou danificado.

 

Se mesmo assim continuar, o mais provável é que seja a bendita da placa-mãe, como o @adcarvalho citou muito bem.

 

Agora o técnico te cobrar 580 dilmas por uma H81m-a/BR é um verdadeiro assalto, quase que a mão armada ainda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Duas coisas que eu tentaria fazer.

 

Uma seria reduzir um pouco o clock do processador e do barramento pra ver se resolve.

 

Outra seria tentar o curto de hardman por três dias.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Felipe de Mello Uma boa sugestão do nosso colega@Henrique - RJ é o curto

de hardman, pois das duas uma, ou a placa volta a funcionar normalmente ou

está realmente com problemas, um conserto não vale a pena, se você tem outra

por R$270,00. Mas antes faça o que ele disse e de uma baixada nos clocks do

processador e do barramento para ver se funciona.

 

 

adcarvalho

Compartilhar este post


Link para o post
Compartilhar em outros sites

@adcarvalho @Henrique - RJ

Já tentei abaixar o clock do processador e já deixei ele normal sem o "PowerStep", acho q era esse o nome, e não adiantou.

Comprei a placa-mãe e vai estar chegando essa sexta ou sábado, vou testar e aviso vocês o resultado !

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@adcarvalho @Henrique - RJ @Narak13 @Felipe de MelloMello

Bem pessoal comprei a placa e a substitui pela H81m e o problema persistiu !

Comprei um voltímetro para testar a tensão da vonte seguindo vídeo:

 

E a fonte passou em todos os testes vou deixar meu HD com um amigo por uma semana e ver se acontece o problema com ele.

Caso nao aconteca nada, simplesmente vou comprar outro processador.

Poisja nao sei mais o que fazer

Compartilhar este post


Link para o post
Compartilhar em outros sites

@kmbrkmb Também suspestei disso, mas tem momentos que eu tento ligar e ela simplesmente da os LEDs da máquina sobe o Bip da memória e desliga de novo, ou as vezes ela desliga antes de fazer o bip.

 

@Henrique - RJ tambem pensei sobre apossibilidade disso mas mesmo com l windows recem formatado, apenas com os drivers instalados acontece o problema.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa dica @kmbr . Desconecte os cabos de reset e de liga/desliga. Teste com a placa-mãe fora do gabinete sobre uma superfície isolante. Veja se não tem algum pino de conector com solda fria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×