Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Doody

Slave E Master

Recommended Posts

É verdade que para colocar um HD como Slave eu preciso mudar um jumper que tem nele ou isso não é necessário?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala Doody,é verdade é necessário mudar um jumper no HD,próximo as entradas dos cabos.Você pode ver o esquema de Master/Slave no "rótulo" do HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você pode colocar também o jumper na posição Cable Select (CS) que o HD reconhece automaticamente Master ou Slave, dependendo do que está instalado na IDE.

Espero ter ajudado!

Valeu!

Ricardo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Você pode colocar também o jumper na posição Cable Select (CS) que o HD reconhece automaticamente Master ou Slave, dependendo do que está instalado na IDE.

mas esse esquema só funciona com um cabo especial, até parece que não emplaco porque esses cabos eram raros :goff: , ou estou viajando :blink::wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não milktank!

Pode fazer um teste com um cabo IDE normal que você vai comprovar que funciona.

Valeu!

Ricardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pela ajuda amigos!

Eu estava com essa dúvida aqui, mas vou testar em Slave alterando o Jumper para ver se o meu HD de 120 Gigas dá algum sinal de vida, já que ao que tudo indica ele se foi mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×