Ir ao conteúdo
  • Cadastre-se

2 Minutos Para Reconhecer O Modem?


a.gustavo

Posts recomendados

Estou usando o windows xp, meu computador fica parado durante um pouco mais de 2 minutos, o antivirus só liga depois destes 2 minutos (segundo a symantec por uma questão de segurança). Se eu desligar o modem da tomada, tudo funciona logo na inicialização...

Alguém sabe como "burlar", extraviar, melhorar ou otimizar este processo???

:blink:

Valeu!!!

Link para o comentário
Compartilhar em outros sites

Se você tem placa de rede para conexao com banda larga

PC demora para entrar a Conexao Local:

Na área de trabalho, clique com o botão direito em "Meus locais de rede" depois vá em "propriedades".

Clique com o botão direito na sua conexão de rede (o nome padrão é "conexão local") e depois em propriedades.

Agora clique duas vezes na linha "Protocolo TCP/IP"

Marque a opção "usar o seguinte endereço IP"

Em "endereço IP" coloque o IP "192.168.0.1"

Mascara de sub-rede: "255.255.255.0"

Dê OK. Reinicie o Pc e teste...

Se não funcionar é só desfazer.

[]s.

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...

Obrigado pela ajuda, desculpe não responder antes e também não falar se deu certo,

pois o pc é de um cliente.

Só para avisar, eu formatei a máquina e continuou com o mesmo problema, por isso acho q é mais provável que seja no reconhecimento do modem mesmo e que desabilitando estes serviços dará certo.

Assim que for testado eu posto falando se deu certo.

Valeu!!

:-BEER

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por a.gustavo@23 jul 2004, 11:01

Estou usando o windows xp, meu computador fica parado durante um pouco mais de 2 minutos, o antivirus só liga depois destes 2 minutos (segundo a symantec por uma questão de segurança). Se eu desligar o modem da tomada, tudo funciona logo na inicialização...

Alguém sabe como "burlar", extraviar, melhorar ou otimizar este processo???

:blink:

Valeu!!!

Acontecia isso comigo também, agora que eu mudei de casa e recoloquei o speedy (modem novo ganho na promoção) isso parece que parou.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!