Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
uncore

Problemas Asus P4v8x-x + Maxtor 40 Gb + P4 2.2

Recommended Posts

Ola galera , montei um PC com a seguinte configuração :

Asus P4V8X-X

Maxtor 40 gb (7200 rpm)

P4 2.2 Ghz

Xfx geforce 64

DDR 256 - 400 - Samsung

Instalei o Windows XP home edition(SP1) , numa boa sem problemas , formatei o hd também sem problemas , instalei os todos os drivers .

porém ele veem congelando a tela constantemente, o hd para e a tela por si congela , o mouse para , nem ctrl + alt + del funciona , somente resetando , parece que ele desliga o hd sem mais sem menos , alguem pode me ajudar , sera que é problema com o processador, com a placa-mãe ?

Agradeco desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu HD pode estar morrendo ou sua fonte está com problemas, verifique.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu isto comigo a poucos dias...

No inicio achei que fosse a placa mãe (controladora IDE).

Comprei uma placa mãe nova e aproveitei e comprei uma fonte também.

estava sem tempo e troquei só a fonte. Problema resolvido...

Comprei a placa mãe à toa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uhum vou verificar a fonte , porém eu monitorei atraves do Asus Probe Tool a alimentacao , e pareceia normal , no entanto não consigo verificar no momento que ele trava , como o gabinete esta na garantia , vou trocá-lo , o hd , eu usei o Partiton Magic para testar sobre a existencia de erros , e nada foi constatado , quando ele travou, eu fiz um teste , coloquei um cd no drive de cd , esperando que ele executasse o autorun , porém nada aconteceu , o sistema continuou não respondendo , o hd continuou inativo , e tela congelada.

se tiverem mais suspeitas aí , enviem-me pfv.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×