Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
alexdmelo

Asrock_micro Desligando....

Recommended Posts

Pessoal, é o seguinte:há pouco troquei minha placa mãe por uma AsRock_K7S8XE R 3.0.quando ligo o micro, ás vezes ela tá desligando simplesmente... e o estabilizador continua ligado normalmente.Parece q ela tem um recurso de proteção conforme a temperatura da placa passa de um certo parâmetro, mas a placa atinge esse valor logo no início ??Não sei se está relacionado, mas como faço para desabilitar esse recurso.Já procurei no SETUP e nada....O que deveria checar??Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:muro: Bom... é o seguinte. Não dá para desabilitar essa proteção. O que você pode fazer é rodar o default da bios. Se não adiantar, veja se você configurou a freqüência e o clock do processador corretamente. Se estiver correto, entre no system hardware monitor da bios e veja a temperatura do cpu. Deve estar entre 40 e 70ºC. A rpm do fan deve estar em torno de 3100. Se estiver abaixo, troque a ventoinha. Veja os valores do Vcore. Se estiverem muito baixos, o problema pode ser na fonte, que não tá dando conta... E se a temp tiver alta e a rpm tiver boa, o problema pode ser pasta térmica ou problema de ventilação no gabinete.

Espero que ajude!

Compartilhar este post


Link para o post
Compartilhar em outros sites

A melhor coisa que você tem que fazer é verificar o porque dele estar desligando, se é a fonte, se é temperatura, etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×