Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
viude

Problema Com Temperatura.

Recommended Posts

Tenho um P4 2.8 HT (E), Placa mãe Asus P4s800, quando estou usando o micro a toa ele trabalha a 42 até 48ºC, hoje resolvi passar o anti virus e ripar dvd, até ai beleza.

Comecei pelo anti virus, a temp. já foi para 53......54ºC, já assustei ai fui devagar, deixei acabar pois já estava assustado e comecei a ripar o dvd, quando começou a ripar a temp. foi almentando até 64ºC... ai acobou de me assustar, coloquei só um pouco em full, já imagina se não quis subir mais....

Portanto, minha duvida é se essa temp. não é muito alta, ou é normal, e como eu posso melhor essa temp..........aguardo alguma resposta......Obrigado.

ahhhhhhh, e porque ele nunca chega a 100% de desempenho até agora só deu um pico de 98% e somente em 1 dos graficos....pois ele simula 2, me corrijam se estiver errado .....abrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por viude@28 jul 2004, 23:24

Tenho um P4 2.8 HT (E), Placa mãe Asus P4s800, quando estou usando o micro a toa ele trabalha a 42 até 48ºC, hoje resolvi passar o anti virus e ripar dvd, até ai beleza.

     Comecei pelo anti virus, a temp. já foi para 53......54ºC, já assustei ai fui devagar, deixei acabar pois já estava assustado e comecei a ripar o dvd, quando começou a ripar a temp. foi almentando até 64ºC... ai acobou de me assustar, coloquei só um pouco em full, já imagina se não quis subir mais....

Portanto, minha duvida é se essa temp. não é muito alta, ou é normal, e como eu posso melhor essa temp..........aguardo alguma resposta......Obrigado.

ahhhhhhh, e porque ele nunca chega a 100% de desempenho até agora só deu um pico de 98% e somente em 1 dos graficos....pois ele simula 2, me corrijam se estiver errado .....abrigado.

para melhorar bem a temperatura ,só trocando de cooler ,eu tive o mesmo problema que você esta passando.

tive que vende-lo pois uso muito o pc para trabalhos que exigem um certo grau de uso da cpu que chegou muito perto de 70 graus e optei por um northwood.

já atualizou a bios para a mais recente pode ser que você consiga alguma coisa ,mas o problema maior dos prescotts é a alta dissipacao de calor e isso é difícil de se resolver apenas com o cooler box (que deduzo que seja o que você esta usando)

Compartilhar este post


Link para o post
Compartilhar em outros sites

E, a temp esta meia alta sim, mais todos nos sabemos que P4 esquenta mesmo, o negocio e você não forçar o bichinho muito para não queimar, imagina o prejuizo de queimar um processador caro desses, coloque algums faz auxiliares no gabinete talves melhore a temperatura

:rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por OVERLED@28 jul 2004, 23:46

E, a temp esta meia alta sim, mais todos nos sabemos que P4 esquenta mesmo, o negocio e você não forçar o bichinho muito para não queimar, imagina o prejuizo de queimar um processador caro desses, coloque algums faz auxiliares no gabinete talves melhore a temperatura

  :rolleyes:

no no no oS P4 não esquentam, pode ser que o seu processador, ou seu cooler esteja com problema, provavelmente o cooler... mas também já vi essa semana mesmo, o processador não saia de 68º e quando saia era para cima chegou a 86º, mas eu vou que o problema não era o processador nem o cooler era a :priv: da placa mãe, por isso te sugiro fazer os testes antes.

mas posta os resultados para gente ver :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites
no no no oS P4 não esquentam, pode ser que o seu processador, ou seu cooler esteja com problema, provavelmente o cooler... mas também já vi essa semana mesmo, o processador não saia de 68º e quando saia era para cima chegou a 86º, mas eu vou que o problema não era o processador nem o cooler era a  da placa mãe, por isso te sugiro fazer os testes antes.

Os P4 não esquentam ? hahahahahahahahahahaa

Essa foi a piada do ano !!! :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por OVERLED@29 jul 2004, 01:27

no no no oS P4 não esquentam, pode ser que o seu processador, ou seu cooler esteja com problema, provavelmente o cooler... mas também já vi essa semana mesmo, o processador não saia de 68º e quando saia era para cima chegou a 86º, mas eu vou que o problema não era o processador nem o cooler era a  da placa mãe, por isso te sugiro fazer os testes antes.

Os P4 não esquentam ? hahahahahahahahahahaa

Essa foi a piada do ano !!! :tantan:

pelo menos os que eu vi, e foram mts porque eu trabalho com isso, não esquentam, mas mts processadores esquentam por incompetencia de quem instala... :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por GuezTH@29 jul 2004, 01:17

no no no oS P4 não esquentam, pode ser que o seu processador, ou seu cooler esteja com problema, provavelmente o cooler... mas também já vi essa semana mesmo, o processador não saia de 68º e quando saia era para cima chegou a 86º, mas eu vou que o problema não era o processador nem o cooler era a  :priv: da placa mãe, por isso te sugiro fazer os testes antes.

mas posta os resultados para gente ver  :palmas:

Quer dizer que a culpa é da placa-mãe mostrar a temperatura certa? Hehehe

Olha, a placa-mãe só é a culpada em casos aonde ela erra a identificação e usa uma tensão maior do que a correta para o processador. Fora isso, ela não tem culpa, a não ser a calibração de temperatura, mas antes de confiar no valor que um software ou a BIOS exibe, deve-se colocar o dedo no dissipador do cooler e verificar se ele está quente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por viude@28 jul 2004, 23:24

Tenho um P4 2.8 HT (E), Placa mãe Asus P4s800, quando estou usando o micro a toa ele trabalha a 42 até 48ºC, hoje resolvi passar o anti virus e ripar dvd, até ai beleza.

     Comecei pelo anti virus, a temp. já foi para 53......54ºC, já assustei ai fui devagar, deixei acabar pois já estava assustado e comecei a ripar o dvd, quando começou a ripar a temp. foi almentando até 64ºC... ai acobou de me assustar, coloquei só um pouco em full, já imagina se não quis subir mais....

Portanto, minha duvida é se essa temp. não é muito alta, ou é normal, e como eu posso melhor essa temp..........aguardo alguma resposta......Obrigado.

ahhhhhhh, e porque ele nunca chega a 100% de desempenho até agora só deu um pico de 98% e somente em 1 dos graficos....pois ele simula 2, me corrijam se estiver errado .....abrigado.

Passa para gente os valores das tensões (principalmente o Vcore).

Abra o gabinete e veja até quanto cai a temperatura. Se cair bastante é porque você pode melhorar a circulação de ar dentro dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por GuezTH@29 jul 2004, 01:17

no no no oS P4 não esquentam, pode ser que o seu processador, ou seu cooler esteja com problema, provavelmente o cooler... mas também já vi essa semana mesmo, o processador não saia de 68º e quando saia era para cima chegou a 86º, mas eu vou que o problema não era o processador nem o cooler era a  :priv: da placa mãe, por isso te sugiro fazer os testes antes.

O Presscot não esquenta?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então pessoal, o cooler é box mesmo, será que se trocar por um melhor isso deve cair, ou colocar um desipador maior também.

A temp. dentro do gabinete é 27 ºC normalmente, mais agora que o clima está friu, não sei no calor...rs

as tensões são: VCore: 1.41V

+3.3V: 3.18V

+5V: 5.03V

+12V: 11.07V

-12V: 0.14V

-5V: 1.44V

+5VSB: 5.40V

Vbat: 0.40V

No gabinete tem 1 na frente e um atras, ainda cabe mais um em cada lugar sera que se eu colocar ajuda um pouco.

Pessoal e sobre ele nunca chegar em 100% de desempenho...podem me falar algo....abrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema seu e so atualizar a bios.......já vi varios problemas assim e o Precott não esquenta tanto assim não tem algo de errado.....depois eu vejo se posto a foto do meu para você ter uma ideia.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

porque, os prescott que montei, quando a temperatura estava um pouco alto +/- 48°C eu atualizo a bios q fica normal!!!

so quem pode falar que o P4 esquenta, é quem usa, e não uns cara quem nunca teve um P4, e dizer o quer ler pela net!!!

falou! :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lucbatera@29 jul 2004, 18:00

porque, os prescott que montei, quando a temperatura estava um pouco alto +/- 48°C eu atualizo a bios q fica normal!!!

so quem pode falar que o P4 esquenta, é quem usa, e não uns cara quem nunca teve um P4, e dizer o quer ler pela net!!!

falou! :rolleyes:

:bandeira::-BEER Deixa os caras eles sao do clube da AMD ....É logico que você não veria um deles postando algo a favor e isso ai já era de esperar mas como sempre digo isso faz parte do jogo...mas no final galera lembrem-se que no final só sobra 1.....

Por isso fica tranquilo cara....ele já usa pentium!!!!! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
as tensões são: VCore: 1.41V

+3.3V: 3.18V

+5V: 5.03V

+12V: 11.07V

-12V: 0.14V

-5V: 1.44V

+5VSB: 5.40V

Vbat: 0.40V

O VCore é esse mesmo ? Pois ele deveria estar em 3.35, no máximo. As outras tensões também estão estranhas, principalmente a de +12V.

Acho que sua fonte não vai aguentar por mais tempo. Se possível troque a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Cara, so um zé mane para não perceber que o viude é clone!!! uhauahuha

Essa foi podre!!!

Ai amigo viude, a paranoia deles esta passando dos limites, ele esta querendo dizer que você não existe :naonao:

De volta ao seu problema, a sua temp esta alta e o tempo esta frio, imagina quando chegar o calor ? você já colocou fans extras e não resolveu ? :ahh:

Apezar dos P4 atingirem altas temperaturas, não deveria travar, acho que você vai ter que comprar um cooler mais potente mesmo :ZZZ:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por pearljeam2001@29 jul 2004, 17:53

Esse problema  seu  e  so  atualizar a bios.......já vi  varios problemas assim e o  Precott não  esquenta tanto assim  não  tem  algo  de errado.....depois eu vejo se  posto  a foto  do  meu  para você ter uma ideia.....

que foto???? aquela do northwood?????

já não te desmascarei ????

você sim não entende nada de prescott pois antes de tentar um fake verifike de o vcore mostrado no asus probe não é 1.4 pois ou o numero do prescott bate com ele.

O cara ta pedindo ajuda pois vocês que "entendem" de prescott não estão fazendo nada.

me explica engracadinho porque eu usei 3 bios diferentes e a temperatura nunca ficou abaixo de 50 em idle?????

você conhece o sp94 com um 80mm tornado de 5500rpms??só ele segurou o prescott abaixo de 50 e sabe o quanto a qts decibeis????claro que não deve conhecer só sabe falar de cooler box com prescott a 30 graus.

você não tem nem ideia porque você não tem experiencia com isso ,senao não estava dizendo babaquices.

você acha que eu nunca tive prescott ???quer que eu post as minhas fotos das minhas maquinas para você ver???

porque, os prescott que montei, quando a temperatura estava um pouco alto +/- 48°C eu atualizo a bios q fica normal!!!

so quem pode falar que o P4 esquenta, é quem usa, e não uns cara quem nunca teve um P4, e dizer o quer ler pela net!!!

falou! 

você tecnico em informatica???

conta outra, olhando seus posts você não entende nada.

poraki passa prescotts mensalmente e porque eu nunca vi um que se enquadre na sua "teoria"????

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por OVERLED@29 jul 2004, 18:41

Cara, so um zé mane para não perceber que o viude é clone!!! uhauahuha

Essa foi podre!!!

Ai amigo viude, a paranoia deles esta passando dos limites, ele esta querendo dizer que você não existe :naonao:

De volta ao seu problema, a sua temp esta alta e o tempo esta frio, imagina quando chegar o calor ? você já colocou fans extras e não resolveu ? :ahh:

Apezar dos P4 atingirem altas temperaturas, não deveria travar, acho que você vai ter que comprar um cooler mais potente mesmo :ZZZ:

eu cheguei a mesma conclusao Overled,adquiri o meu prescott no inverno ,como as temperaturas estavam muito baixas e nunca fecho o gabinete ,não houve problemas de superaquecimento

mas foi só esquentar um pouco para comecar a aparecerem os primeiros sintomas.

existem bons coolers para o prescott e definitivamente o cooler box da intel nunca foi o ideal no caso dos prescotts.

Viude procure se informar sobre os cooler para o prescott aqui

coolers e dissipadores

e não de ouvidos ao pearljam(esse não sabe a diferenca entre prescott e northwood)ao lucbatera(esse pensa que é tecnico)

só avisei mas acho que você já deve ter tirado a sua conclusao.

pois o seu investimento é alto e varios aqui entendem e estão dispostos a ajuda-los muito diferente de outros que só querem deturpar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por PcCI2iminal+29 jul 2004, 18:51-->
OVERLED@29 jul 2004, 18:41

Cara, so um zé mane para não perceber que o viude é clone!!! uhauahuha

Essa foi podre!!!

Ai amigo viude, a paranoia deles esta passando dos limites, ele esta querendo dizer que você não existe :naonao:

De volta ao seu problema, a sua temp esta alta e o tempo esta frio, imagina quando chegar o calor ? você já colocou fans extras e não resolveu ? :ahh:

Apezar dos P4 atingirem altas temperaturas, não deveria travar, acho que você vai ter que comprar um cooler mais potente mesmo :ZZZ:

eu cheguei a mesma conclusao Overled,adquiri o meu prescott no inverno ,como as temperaturas estavam muito baixas e nunca fecho o gabinete ,não houve problemas de superaquecimento

mas foi só esquentar um pouco para comecar a aparecerem os primeiros sintomas.

existem bons coolers para o prescott e definitivamente o cooler box da intel nunca foi o ideal no caso dos prescotts.

Viude procure se informar sobre os cooler para o prescott aqui

coolers e dissipadores

e não de ouvidos ao pearljam(esse não sabe a diferenca entre prescott e northwood)ao lucbatera(esse pensa que é tecnico)

só avisei mas acho que você já deve ter tirado a sua conclusao.

pois o seu investimento é alto e varios aqui entendem e estão dispostos a ajuda-los muito diferente de outros que só querem deturpar.

:-BEER você não desmascariu nimguem cara so por que o link estava quebrado ou deu pau la no servidor ou sei la o que que aconteceu você já acha tal coisa???

você ainda vai ter muitas surpresas comigo ha se vai ter hahaahaha :D

todo mundo já viu as fotos mas vou postar aqui especialmente para vocês que duvidam e se continuarem a duvidar poste algo que realmente possa contestar os resultados fora isso não vou perder meu tempo.....

prescold.jpg

Como dizem por ai uma imagem vale mais que muitas palavras.....

Mas se você quiser ver bem grande vou te passar o meu link pessoal e entre na pasta meus documentos o nome do arquivo e prescold e tem tres fotos la....

http://br.f1.pg.briefcase.yahoo.com/

Pelo visto você veio querendo desmascara mas acabou sendo a propia vitima ou o tiro saiu pela culatra?????

prescold.jpg

:bandeira::-BEER:-BEER:-BEER E.......................................................so.

Compartilhar este post


Link para o post
Compartilhar em outros sites

certo pearljam faz o seguinte

já que você não postou o asus probe do northwood e disse que era o prescott e disse que o vcore do northwood é o mesmo que o do prescott

e antes era um windows em portugues e agora é um em inlges

só me faz um favor

posta as propiedades do sistema e me mostre o seu nome no pc e eu não discuto mais.

faz isso agora porque é fácil e sei que você ta online.

não esquece coloke o asus probe junto com o mbm5

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por PcCI2iminal@29 jul 2004, 18:42

porque, os prescott que montei, quando a temperatura estava um pouco alto +/- 48°C eu atualizo a bios q fica normal!!!

so quem pode falar que o P4 esquenta, é quem usa, e não uns cara quem nunca teve um P4, e dizer o quer ler pela net!!!

falou! 

você tecnico em informatica???

conta outra, olhando seus posts você não entende nada.

poraki passa prescotts mensalmente e porque eu nunca vi um que se enquadre na sua "teoria"????

Cara, se seu prescott passa de 50ºC o problema ta em você!!! isso é se você já teve um!!! :P

problema de "BIOS" = Bicho Ignorante Operando o Sistema! :P

o problema do Prescott é usar os Cooler Box!!! como acontece com os Cooler do AXP mais mesmo assim os do AXP da para encarar!

e quantos db era o seu sp94??? :rolleyes:

falou! :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por PcCI2iminal@29 jul 2004, 19:14

certo pearljam faz o seguinte

já que você não postou o asus probe do northwood e disse que era o prescott e disse que o vcore do northwood é o mesmo que o do prescott

e antes era um windows em portugues e agora é um em inlges

só me faz um favor

posta as propiedades do sistema e me mostre o seu nome no pc e eu não discuto mais.

faz isso agora porque é fácil e sei que você ta online.

não esquece coloke o asus probe junto com o mbm5

Agora você acredita se quiser...mesmo com tudo isso ai mostrando claramente...

Eu disse la no poste se você tivesse algo que conrestasse os programas ou que tinha alguma coisa errada com as caracteristicas mostrada nos programas de monitoramento e reconhecimento de cpu.

Fora isso não tiro a sua liberddade de expressão e de opinião...você pos o seu lado e eu pus o meu agora cada um que tire sua propias conclusoes...

So queria dizer que sempre que falarem alguma vou postar essas imgens e links depois fica por conta de cada um e caso encerrado.

Vamos nos concentrar em ajudar o cara independente se o processador dele esquenta ou não.

E relaxa cara você parece meio estresado toma um Kirin ou Asahi ai para refrescar a ideia.... :-BEER:-BEER:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lucbatera@29 jul 2004, 19:20

cara, se seu prescott passa de 50ºC o problema ta em você!!! isso é se você já teve um!!! :P

problema de "BIOS" = Bicho Ignorante Operando o Sistema! :P

o problema do Prescott é usar os Cooler Box!!! como acontece com os Cooler do AXP mais mesmo assim os do AXP da para encarar!

e quantos db era o seu sp94??? :rolleyes:

falou! :rolleyes:

certo !

se você é um tecnico porque você não apontou o problema do cooler box da intel???

só postou agora depois que eu postei e sei qual é o problema dele

agora sr. tecnico só me explique porque o precott com vcore de 1.4v esquenta mais que um northwood de mesmo clock e quase 1.6 de vcore?

tem que ser um explicacao convicente .

quanto ficaria a temperatura de um prescott a 1.6v??

sabe?? bom eu sei pois faco muitos testes com qualquer cpu que pego

e nunca meti o pau em qualquer prescott ,northwood ,axp ou a64 pois eu sei que sao produtos de qualidade e um tecnico que se preze faz o mesmo só indicando os pros e os contrars ,pensa nisso e reveja seus valores

agora quanto aos dbs do sp94 com um tornado em full só tente imaginar, pois isto não é papo tecnico é papo emergencial e qualquer leigo sabe disso.

E relaxa cara você parece meio estresado toma um Kirin ou Asahi ai para refrescar a ideia....

é porque mulekes como você não sabe o quanto é duro ralar para comprar um prescott 2.8 ou 3.0, vir pedir ajuda e sair mais confuso do que voltou.

e depois seu desinformado num é kirin nem asahi e sim Sapporo, não sao aquelas que vendem mais que sao as mais saborosas ou melhores.

isso vale para tudo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, acalmen-se, to começando a entender, sim o cooler, vou dar uma olhada.... no link, obrigado.

E sobre a duvida do processamento nunca chegar em valores altos.....pois ripando não passou de 50% mesmo em full só deu um pico quando eu passei para full, foi a 98% e imediatamente voltou.

Sobre a fonte estava achando mesmo que não ia aguentar, pois tem hora que ele resolve reinicar do nada...é bem raro mais faz.

Sabe uma coisa mesmo com tudo isso estranho, como nosso amigo windows XP, trava toda hora, eu percebi que o prescortt sai muito fácil desses travamentos bobos do XP....

Obrigado aguardo uma resposta....jajá meu gabinete vai sair voando de tanto cooler...rs...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por viude@29 jul 2004, 19:53

Amigos, acalmen-se, to começando a entender, sim o cooler, vou dar uma olhada.... no link, obrigado.

E sobre a duvida do processamento nunca chegar em valores altos.....pois ripando não passou de 50% mesmo em full só deu um pico quando eu passei para full, foi a 98% e imediatamente voltou.

    Sobre a fonte estava achando mesmo que não ia aguentar, pois tem hora que ele resolve reinicar do nada...é bem raro mais faz.

  

ripar um dvd não exige tanto uso do processador e acho 50% um valor um tanto alto ,mas vai saber né.

se poracaso você notar quase 100% de uso concentrado em apenas um programa identifike-o e poste aqui,no caso da ripagem as vezes ela da uns saltos meio loukos mesmo.

não se apavore.

mas com 50% de uso e cooler box é um problema para ser resolvido, pois o box com certeza não suporte este ritmo por muito tempo ,

se esta resetando talvez seja a fonte mesmo pois o P4 exige um pouco dela,ainda mais se for uma generica das mais vagais.

no meu caso foi aquecimento exagerado mesmo deu uns 2 ou 3 resets numa tarde quente e estava num projeto importante ,fiquei doido e troquei o cooler por um sp94 nunca mais tive problemas ,mas com heavy air a gente tem o problema do barulho insuportavel que o fan gera quando esta operando em full.

Sabe uma coisa mesmo com tudo isso estranho, como nosso amigo windows XP, trava toda hora, eu percebi que o prescortt sai muito fácil desses travamentos bobos do XP....

não é só o prescott que se sai bem dos pequenos travamentos ,seu hd esta muito carregado?desfragmente ele e é bom você limpar os registros apagando todas as entradas invalidas do windows com algum programinha tipo o jv16 power tools.

mas tem uma hr que o windows fica estão cheio de porcaria que a tendencia é só piorar o desempenho da maquina aí só uma saida ,"format c:"

Obrigado aguardo uma resposta....jajá meu gabinete vai sair voando de tanto cooler...rs...

não esquenta não amigo ,o meu estava chumbado no chao e com uma pedra em cima do gabinete para garantir que ele não saisse vuando pelo quarto huahauahua

[]`s

Junior

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×