Ir ao conteúdo
  • Cadastre-se
letrasjapass

Uso de CPU 100%

Recommended Posts

por favor, preciso de uma solucao urgente pra esse problema:

Meu pc vinha apresentando lags em programas dps que eu formatei, descobri que o processo System estava ocupando 60 a 70% da minha CPU, pelo process explorer descobri que é o APCI.sys, como resolvo esse problema?

obrigado

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Formatando de novo, instalando drivers mais atualizados e só. Pra ser bem sincero, até com computadores antigos (Pentium D915, video intel 945GC, 2GB ram) eu instalo Windows 10 Home, pois é bem mais leve e evita problemas assim. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

é ou pode por win 8.1 atualizado tambem q roda bem

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

formatei, atualizei os drivers, mas mesmo assim esse processo continua usando muito da minha CPU

Editado por letrasjapass

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o teste no Windows 10 que é certeza que resolve seu problema! Outro fato que também pode estar causando isso é um defeito no HD, mas provavelmente focaria com 100% de uso do mesmo também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×