Ir ao conteúdo
  • Cadastre-se
marcelino silva dos reis

Uso de CPU 100% e processador em 70 graus

Recommended Posts

Galera é  o seguinte, eu to com o seguinte problema, o computador de escritorio da minha mãe tava com o uso da cpu em 100% ja ao iniciar, eu peguei formatei e continuou o mesmo problema, o processador chega em 72 graus, ja abri , limpei as memorias, as placas, resetei a bios (saiu de 100% por um tempo mais depois voltou ) renovei a pasta termica, comprei outro cooler, a fonte ta funcionando normalmente, o gabinete tem varios coolers então a refrigeração ta boa, eu ja formatei varias vezes então não é virus, eu ja resetei a bios tirando a bateria por 30min e coloquei uma nova e nada. Ja tentei basicamente de tudo e nada, sempre volta o mesmo problema, ja olhei os processos não tem nenhum consumindo muito a cpu... enfim, se tiver alguem capacitado pra me ajudar com urgencia eu agradeço pois minhas ideias ja não funcionam mais.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instale algum antivírus leve e desative o defender e se o windows update ficar rodando e checando por bastante tempo não só a ram como a cpu vão subir.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@marcelino silva dos reis

 

Qual o modelo do dito cujo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×