Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Geraldo Vasconcelos

Processador "travando" em 40%

Recommended Posts

Bom dia colegas,

 

a alguns dias venho identificando um funcionamento um tanto quanto estranho no meu notebook ( ASUS SC46B Core I7, 6gb ram, SSD 256 SandDisk e GT740m ) ao usar ele assim que o mesmo inicializa consigo ver nas ferramentes que irei printar abaixo o clock do processador e seu desempenho funcionando de maneira exemplar mas com 1-2h de uso o mesmo simplesmente trava em 40% da sua utilização. Já usei ferramentas de verificarão e acompanheiro a temperatura que se manteve estável.

Ao iniciar o PC o clock de funcionamento padrão dele é 1,8-1,9 ghz e logo depois abaixa depois dos programas abertos e consegue entrar no turboboost sem problemas ( ao meu ver pelo menos ) mas com o tempo ele fica da maneira como expliquei.

foto1.PNG

foto2.PNG

foto3.PNG

adicionado 7 minutos depois

Segue abaixo os prints com o funcionamento normal

foto 4.PNG

foto 5.PNG

foto 6.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não conheço amplamente o ASUS mais novos, mas no Dell isto pode ocorrer quando existe problema na alimentação (fonte ou bateria)

 

Poderia chutar calor, mas não parece ser o caso.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×