Ir ao conteúdo
  • Cadastre-se
vinexsn

Meu navegador google chrome fica sem som do nada!

Recommended Posts

gente se alguém poder me ajudar, porque quando eu adianto um video musica não necessariamente no youtube mas em alguns sites,então quando eu adianto essa musica ou video o som some

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá vinexsn

 

Seja bem vindo ao Fórum Clube do Hardware

 

Esse problema só acontece no Chrome? Já tentou reinstalar o adobe? Está utilizando alguma extensão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Klash aparentemente sim,eu fui verificar se o adobe estava instalado e disse que o chrome ja vem com a ultima atualização,e nao eu nao tenho nenhuma extensão.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desinstale o Chrome usando o Revo Unistaller e depois instale-o novamente.

Veja se uma reinstalação funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×