Ir ao conteúdo
  • Cadastre-se
Amanda Oliveira Sampaio

Somases com soma por filtro de data

Recommended Posts

Boa tarde amanda

 

Seja bem-vinda ao fórum!

 

Copie e cole na célula F2, a fórmula abaixo:

 

=SOMASES('Form Responses 1'!$F$2:$F$1000;'Form Responses 1'!$C$2:$C$1000;">="&B2;'Form Responses 1'!$C$2:$C$1000;"<="&D2;'Form Responses 1'!$D$2:$D$1000;E2)

Dê retorno.

 

Se foi útil, clique em Curtir.

 

[]s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×