Ir ao conteúdo
  • Cadastre-se
Choconattsu

Upload com apenas 0,30 mb/s

Posts recomendados

Olá.
Fiz um teste de velocidade no meu pc, e a velocidade de upload deu apenas 0,30mb/s (conectado ao cabo). E no meu notebook por 5mb/s (conectado ao wifi).
A velocidade de download, nas duas máquinas deram 50mb/s. 

porque estou tendo uma taxa de velocidade de upload tão baixa no pc? 

Obs: Atualizei os drivers de rede e da placa de vídeo, e também troquei o cabo de rede. O problema não resolveu.
Não tenho placa de rede para poder testar o wifi no pc.
Meu modem é da GVT.
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Choconattsu É meio difícil dizer o que  há de errado.. porque provedores são diferentes, os planos são diferentes.

Não podemos confundir  Megabytes ou Megabits.  A velocidade da internet é medida em Megabits.

Geralmente a velocidade de upload é MUITO inferior ao download. Mas para que possamos explicar melhor, por gentileza entre no site http://www.minhaconexao.com.br/

Teste a velocidade e poste um print do resultado.

 

Exemplo da minha conexão:

Operadora: Net virtua

Plano 15Mb

 

veja no meu print que meu plano de 15Megabits, deu 16.40Mb/s.  Convertendo isso para velocidade de download fica em torno dos 1.6Mb/s  e meu upload em torno de 139Kb/s

É proporcional ao meu plano.  No caso da GVT, que foi comprada pela Vivo.. eu não sei como é a proporção.

 

Capturar.PNG

 

Dizer ali que tenho 1.39 Megabits por segundo de upload não quer dizer que eu vá fazer um upload dessa velocidade! Na verdade estaria fazendo um upload a 139Kb/s

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@dif Eu tinha feito o teste,mas em um site diferente, rs. 
No site que você me enviou, deu "tempo esgotado" para a velocidade de upload:
MinhaConexão.png

Mas no site que eu uso, deu esse resultado:
SpeedTest (1).png

Caso queira ver o print da velocidade do notebook, postarei.

Ah... O servidor que foi usado no print são diferentes: a 1ª é de São Paulo, e a 2ª de interior de SP (Ribeirão Preto).

Decidi fazer essa pergunta por causa que eu estava tendo problemas em jogos online (travamento do personagem enquanto caminhava), o que não acontece com tanta frequência no meu notebook. Então pensei que o problema estava na velocidade de upload, que está muito baixo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Este tópico está parado há muito tempo. Certifique-se que a sua mensagem tem a ver com o tema sendo discutido. Obrigado.

Junte-se à conversa

Você pode postar agora e cadastrar-se depois. Se você tem uma conta, faça o login para postar.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restore formatting

  Só é possível ter até 75 emoticons.

×   O link foi automaticamente convertido para mostrar o conteúdo.   Clique aqui para mostrá-lo como link comum

×   Seu texto anterior foi restaurado.   Limpar o editor

×   You cannot paste images directly. Upload or insert images from URL.






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!