Ir ao conteúdo
  • Cadastre-se
Edivaldo Andrade

Central gcp

Recommended Posts

Central GCP 10000.Quando ligo o chock sem o terra pulsa normalmente mas quando coloco o Cabo do terra ao terra do protetor de rede não ocorre pulso havendo disparo... Sabe onde é o problema? Obrigado pela atenção...

Compartilhar este post


Link para o post
Compartilhar em outros sites

talvez seja o protetor, ele pode de alguma forma estar influenciando na alimentação da placa, meça a saida dele pra checar se esta mandando a tensão correta para a placa, lembrando que voce deve ficar atento aos bornes de 110v e 220v para um funcionamento correto da central de choque.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu conheço essa cerca elétrica, mas não me lembro desse protetor.

Se vai ligado ao terra, talvez ele esteja fazendo o serviço dele e aterrando o pulso de alta tensão.

Esse protetor é substituível?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×