Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jeff rossi

Pc não liga mas a placa-mãe tem energia

Recommended Posts

Olá, coloquei o tópico aqui pois acho que o problema está na fonte, não tenho outra para testar

Meu pc vem tendo problemas para ligar, horas ou até dias sem ligar, e repentinamente ele volta a funcionar. o led na placa mão acende e eu ja testei a fonte separada e ela da energia normalmente.

meu pc é um i7 com uma zotac gtx 770 ti
eu tenho quase certeza que minha fonte é uma 420w (é 400 e alguma coisa não lembro bem) e minha placa-mãe é uma rampage iv extreme.

é problema na fonte? pode ser problema em algo diferente?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o modelo exato dessa fonte?

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jeff rossi Qual marca e modelo da fonte? essa GTX 770 é recomendado usar uma fonte com 500w de qualidade!

 

Imagina se você estiver usando uma de 400w genérica...

Editado por Jasiel
  • Curtir 3

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
14 minutos atrás, Jasiel disse:

@jeff rossi Qual marca e modelo da fonte? essa GTX 770 é recomendado usar uma fonte com 500w de qualidade!

 

Imagina se você estiver usando uma de 400w genérica...

 

15 minutos atrás, NascarBR disse:

Qual o modelo exato dessa fonte?

é uma Seasonic :tw_bawling:

Editado por jeff rossi
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jeff rossi Estou desconfiado que seja a fonte :huh:

 

Faça um teste, tire a placa de vídeo, e tente ligar o computador!

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
agora, Jasiel disse:

@jeff rossi Estou desconfiado que seja a fonte :huh:

 

Faça um teste, tire a placa de vídeo, e tente ligar o computador!

 

já fiz isso, não liga mesmo assim

Editado por jeff rossi
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jeff rossi Percebi que essa placa-mãe não tem entrada de vídeo onboard, como ligou?

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
agora, Jasiel disse:

@jeff rossi Percebi que essa placa-mãe não tem entrada de vídeo onboard, como ligou?

O pc não chega nem a ligar, ele nem chega a piscar o led de dubug e também não é problema no botão do power, tentei ligar pelo botão da placa-mãe, não é problema de não dar imagem no monitor.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jeff rossi Essa placa-mãe não tem entrada de vídeo onboard, como você ligou o monitor?

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
5 minutos atrás, Jasiel disse:

@jeff rossi Essa placa-mãe não tem entrada de vídeo onboard, como você ligou o monitor?

não liguei o monitor

Editado por jeff rossi
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jeff rossi ??????

 

Então como vai testar? eu pedi pra você testar o computador sem a placa de vídeo, não tem como saber sem testar!

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
agora, Jasiel disse:

@jeff rossi ??????

 

Então como vai testar? eu pedi pra você testar o computador sem a placa de vídeo, não tem como saber sem testar!

mas o que adianta o monitor esta conectado ou não se o computador nao liga?
eu consigo ver se ele está ligado sem monitor

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jeff rossi Que eu saiba, não tem como ligar o computador sem alguma entrada de vídeo...

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
1 minuto atrás, Jasiel disse:

@jeff rossi Que eu saiba, não tem como ligar o computador sem alguma entrada de vídeo...

 

para mim ligava '-' posso estar falando *****, não sou especialista em hardware

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jeff rossi Estou pedindo pra fazer isso, porque, caso ligue, é a fonte que não esta aguentando a placa de vídeo, se não ligar do mesmo jeito, o problema esta na fonte, tão simples...

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
1 minuto atrás, Jasiel disse:

@jeff rossi Estou pedindo pra fazer isso, porque, caso ligue, é a fonte que não esta aguentando a placa de vídeo, se não ligar do mesmo jeito, o problema esta na fonte, tão simples...

mas não tenho como testar se o pc nao ligar sem placa de video, eu nao tenho outra

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@jeff rossi Por isso eu pedi pra ligar na entrada de vídeo onboard da placa-mãe, o problema é que ela não tem...

 

Mas é bem provável que seja a fonte!

 

Editado por Jasiel
  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
agora, Jasiel disse:

@jeff rossi Por isso eu pedi pra ligar na entrada de vídeo onboard da placa-mãe, o problema é que ela não tem...

 

 

so por desencargo de consciencia, você sabe de outra coisa que possa ser? que eu to pensando seriamente em comprar uma fonte e *****-se, isso ja acontece a um bom tempo com esse pc

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

@jeff rossi Como eu falei, é bem provável que seja a fonte, talvez a placa de vídeo também, mas só testando para ter certeza!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, jeff rossi disse:

so por desencargo de consciencia, você sabe de outra coisa que possa ser? que eu to pensando seriamente em comprar uma fonte e *****-se, isso ja acontece a um bom tempo com esse pc

Tente fazer um teste com uma outra fonte para tirar essa dúvida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×