Ir ao conteúdo
  • Cadastre-se
cristianobarueri

Nobreak com defeito na medição de tensão de entrada

Recommended Posts

 ola, estou tentando consertar um nobreak engetron double way trifasico, o dysplay está acusando que ele não está sendo energizado pela rede elétrica, porém ele esta sendo energizado corretamente o dysplay indica 4 volt sendo que ele está sendo ernergizado com 220V. 

Editado por cristianobarueri

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 03/12/2016 às 16:02, cristianobarueri disse:

 ola, estou tentando consertar um nobreak engetron double way trifasico, o dysplay está acusando que ele não está sendo energizado pela rede elétrica, porém ele esta sendo energizado corretamente o dysplay indica 4 volt sendo que ele está sendo ernergizado com 220V. 

 

Dê uma olhada no transformador que reduz a tensão da rede e manda pro display. 

Ele tem um transformador que chamam de sensor de rede. 

Pode ter aberto fusível ou mesmo queimado. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
30 minutos atrás, cristianobarueri disse:

ola ! os fusíveis estão normal e o transformador aparentemente também. 

É um transformador pequeno de 100mA que fica em cima da placa. 

Se não me engano são dois transformadores. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, cristianobarueri disse:

Sim são dois transformadores Eu não chequei .porém esses transformadores estão associados no circuito de tensão de saída o o problema é tensão de entrada.

 

 

Um destes transformadores medem a tensão de saída.

O outro mede a tensão de entrada. 

 

Se não está reconhecendo a tensão de entrada, muito provável que seja um problema no transformador que mede a tensão de entrada. 

 

Tem que ver ele em funcionamento, se tem tensão de entrada e saída no transformador.

Como você não irá saber qual é de entrada e qual é de saída, terá que medir a entrada e a saída dos dois. 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

tive que deixar de lado esse equipamento porque eu coloquei no orçamento que precisa comprar uma placa nova caso o cliente aprove vai ser colocada uma placa nova caso não resolva ai o problema vai tar nos trafos que estão espalhados pelo drive de qualquer forma obrigado pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, cristianobarueri disse:

tive que deixar de lado esse equipamento porque eu coloquei no orçamento que precisa comprar uma placa nova caso o cliente aprove vai ser colocada uma placa nova caso não resolva ai o problema vai tar nos trafos que estão espalhados pelo drive de qualquer forma obrigado pela atenção.

 

Você que sabe rsrsr.

Porém perderá receita kkkkk.

O valor que a fábrica cobrar pela placa, é o valor que você vai perder. 

 

Boa sorete. 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

não deu pra mim perder tempo só para voce ter uma ideia eu achei um comparador em curto do circuito dos reles

voce comunicando o noobreak com  o pc o pc acusa que está faltando os 24v. E justo nesse circuito já foi mexido

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×