Ir ao conteúdo
  • Cadastre-se
Felipe.G

Problema com som

Recommended Posts

Fala galera queria uma ajuda o meu problema e o seguinte:

meu irmão foi mexer na minha placa-mãe e tiro a bios (nao sei o porque) ai quando eu liguei meu compurador meu audio nao estava funcionando

o que eu ja fiz:

ja reinstalei os drivers de som

ja tentei ligar o fone no conector frontal

ja ate mesmo formatei o meu pc

 

O.B.S:  o realtek detecta quando eu coloco o fone no conector, ai abre aquele popup.

              minha placa-mãe e a     GA 78lmt s2 gigabyte.

              testei o fone usb do meu irmão e funcionou normal.

 

PRINTS:

https://gyazo.com/2c44f79da0b9a3e7ce54eac3fe185eec    ---  MIXER DE SOM

https://gyazo.com/ed9adff2945eb3005cf0072eed5db239     --- DRIVERS

 

Ficarei muito agradecido se alguem me ajudar...obrigado desde ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fone USB instala drivers diferentes dos usados por sua placa de som... Você verificou no Painel de Controle como estão os controladores de áudio de sua placa-mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×