Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
FelipeCS20

Mouse e placa-mãe não desligam

Recommended Posts

Bom dia, tarde, ou noite. :) Eu comprei um PC novo e ainda tô me adaptando com ele, porém notei algo estranho: quando eu desligo ele pelo botão "desligar" do windows, ele desliga boa parte da CPU, porém os LEDs da placa-mãe e o mouse continuam ligados. Alguém possui uma solução para isso ? :( 

Informações sobre os componentes da CPU: 
Processador Intel Core i5-6400 Skylake 2.7Ghz LGA 1151
Placa-Mãe ASUS p/ Intel LGA 1151 6/7 geração ATX B150 PRO GAMING/AURA
Fonte EVGA 700W 80 Plus Bronze
Memória Hyperx Kingston Savage 8GB 2133Mhz DDR4

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso acontece comigo também amigo, creio que seja normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, FelipeCS20 disse:

quando eu desligo ele pelo botão "desligar" do windows, ele desliga boa parte da CPU, porém os LEDs da placa-mãe e o mouse continuam ligados. Alguém possui uma solução para isso ?

Seu PC está funcionando normalmente...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×