Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MatheusRFC

Possível problema com o HD

Recommended Posts

Olá amigos, estou com um problema bem chato no PC de uns tempos pra cá, no meio do jogo ele trava tudo do nada, e aquela luizinha que indica o uso do HD que fica no gabinete fica em meia faze (nem muito acesa e nem muito apagada), comecei a reparar esse problema depois que fui fazer um teste e desinstalei o Driver do controlador sata, mas depois reinstalei, e atualizei o driver com o Driver Booster da Iobit. Todos os Drivers estão atualizados incluindo o da placa de vídeo. Quando vou desligar o pc reparei também que quase perto de desligar, depois de ja encerrar o windows, o HD volta a girar do nada, e depois o PC desliga normalmente.

 

Obs: Já executei o teste de memória do windows, nenhum problema encontrado.

Já executei o CHKDSK e nenhum problema foi encontrado.

Já executei o HD Tuner e nenhum problema encontrado.

Já executei o CrystalDiskInfo e mostrou "Saudável" o HD.

Já executei testes na placa de vídeo, e ela se mostrou normal.

Já executei testes no processador, e ela se mostrou normal também e sem superaquecimento.

A placa-mãe e a fonte creio que estão OK também.

Já verifiquei os cabos da fonte e o cabo SATA do HD, tudo ok.

No gerenciador de dispositivos não tem nenhum dispositivo em alerta.

 

Alguém poderia dar um ajuda, creio que seja o driver mas não tenho certeza, se alguém souber como reinstalar o driver do controlador sata acho que resolveria o problema. Obrigado

 

Configurações do PC:

Intel Core I5 4570 3,0GHz

placa-mãe ASUS B85M-G

Geforce GTX 650 TI 2gb

8 gb Memoria ram kingstom 1666 MHz Dual Channel.

Fonte Corsair CX 500

HD 1 TB Seagate Barracuda SATAIII.

 

 

 

Editado por MatheusRFC

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara pelo o que eu sei, pra instalar os drivers da controladora SATA é só tu ir no site da tua placa-mãe mesmo e baixar por lá. Deve ser barbada, porém, nunca tentei

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentei por la, porém acho que não é o controlador sata mesmo não... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passa um hdtune ou algum outro programa de verificação da integridade do HD e inverte os slots da RAM, quando vê é só a ram dando alguma mal contato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como escrevi acima já passei o HD Tune e verifiquei a RAM, o problema não é esse....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×