Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Leandro Carlo

Meus coolers não rodam

Recommended Posts

Tenho um gabinete cooler master e ele possui 3 coolers que não funcionam, 1 roda e os outros 2 não, o que pode ser?

Editado por NascarBR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abre o pc e veja se os conectores deles estão certos,isso pode ta acontecendo por causa de não estarem totalmente encaixados na placa-mãe ou na fonte.

adicionado 1 minuto depois

ja vi uns que só ligam quando a temperatura sobe,meio que um alto matico,mas se o seu ligava normal antes e paro do nada,pode ser isto que falei ai em cima.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leandro Carlo Amigo veja abra seu gabinete e verifique a ligação dos coolers para ver se está tudo correto.

 

Se estiver ligado na placa-mãe tire e mude de fan.

 

Se forem todos ligados na fonte, tire e mude o conector, por exemplo, se for ligado em um molex da fonte, troque por outro molex e veja se funcionar.

 

Se em nenhum dos casos funcionar então o fan pode estar com problemas e terá que fazer a troca.

 

@julio1997 Fans de gabinete normalmente não tem sensores, então o sensor ficaria em um controlador de fan e que faz com que o cooler seja ligado de modo AUTOMÁTICO.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×