Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fernando rafael

Problema com Roteador Wireless re047

Recommended Posts

Estou com um problema ao tentar conectar a internet no rotador.

Minha internet é via radio, meu provedor é a Bairro Net. O cabeamento que usamos aqui é o par transado (cabo azul), quanto conecto ele diretamente no computador, funciona normalmente sem nenhum problema.

Comprei o Multilaser re047.

Conectei uma ponta cabo na entrada Lan(amarela) do roteador e a outra no computador.

O cabo que vem da antena conectei na porta Wan(azul).

Fiz a configuração do roteador manualmente (DHCP), e configurei a rede wifi.

até ai tudo certo,

O problema é que não conecta a internet no pc nem no wifi.

Não esta dando conflito de ip entre provedor->roteador->pc, ja verifiquei cada  ip.

O que poderia ser neste caso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@fernando rafael Nas configurações de WAN tente configurar para IP Estatico e veja se funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@fernando rafael Portal é  Gatway, faz o seguinte, conecte o cabo da Via Rádio direto no seu micro, verifique se o mesmo está com a placa de rede configurada como IP Automático, abra o CMD e digite IPCONFIG /ALL, marque os números de IPv4, Máscara, e Gatway e DNS (são dois) com esse números, volte o seu roteador (cabo de rede da Via rádio na WAN e do PC na LAN) e configure esses IPs no roteador.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Em 02/01/2018 às 08:20, FFmarini disse:

    @fernando rafael Portal é  Gatway, faz o seguinte, conecte o cabo da Via Rádio direto no seu micro, verifique se o mesmo está com a placa de rede configurada como IP Automático, abra o CMD e digite IPCONFIG /ALL, marque os números de IPv4, Máscara, e Gatway e DNS (são dois) com esse números, volte o seu roteador (cabo de rede da Via rádio na WAN e do PC na LAN) e configure esses IPs no roteador.

    tentei, mas mesmo assim não conecta, tentei configurar para ip estático e dhcp, as vezes até para tudo e não posso nem acessar a pagina do roteador. a´te aparece um ip q eu nunca tinha visto (169.254.105.46).

    se tiver mais alguma dica agradeço.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×