Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lohan de Almeida

Pc liga, não da vídeo e não bipa.

Recommended Posts

Boa tarde rapaziada

Estava com um probleminha no estabilizador e insistir em usá-lo, ele dava estalos o tempo todo então certo dia fui ligar e pc não quis mais dar vídeo e nem fazer barulho no bip, testei as memórias e estão OK, cooler da fonte girando normal, tenho 2 HDs ligados ah e a luz verde não acende me ajudem pos minha faculdade vai começar e se eu consertar invés de dar uma de louco e comprar outra placa-mãe sem poder, talvez ela ainda tem jeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste com outra fonte emprestada. E pare de usar estabilizador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estabilizadores baratos são um veneno. Não ficou claro se você tentou ligar sem o estabilizador depois do problema.

 

Caso não ligue: acredito que pelo menos a fonte está danificada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprar estabilizador é jogar dinheiro fora. Uma fonte de  boa qualidade não precisa de estabilizador, apenas de um bom filtro anti-surto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lohan de Almeida Boa tarde

 

Primeiramente qual configuração da sua máquina, e quando este problema acontece a melhor coisa a fazer e desmontar a máquina toda 100%.

Faça uma limpeza bacana com o auxilio de um pincel e ar comprimido ou secador de cabelo.

Monte a placa-mãe sobre uma mesa e use apenas a fonte e processador e uma pente de memoria, as vezes da certo e se ligar coloque outro pente de memória se tiver.

Ligue o HD veja se o SO carrega e se carregar volte tudo no gabinete.

 

Att Edvaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não funcionou, engraçado que liguei sem processador e os 3 bips repetitivos parou, mas não deu vídeo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Primeiro você diz que não dava bip...

     

    Agora diz que dava 3 bips e parou...

     

    Deve ter uma enxurrada de tópicos no fórum falando sobre bips.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×