Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
thesent

Speedy 600 Lento

Recommended Posts

Aliás, tenho quase certeza de que não é culpa da Telefonica ou UOL, mas sim da falta de manutenção das máquinas e do servidor. :naonao:

Problema: cliente reclamando que página não abre, demora para abrir...

O cliente pergunta: "tem Speedy?" Quase digo que tem, mas que não está funcionando! Mas não posso... tem que falar que tem Speedy! :muro:

Pedido: preciso de alguns conselhos de como melhorar isso! Não é parte física, pois está tudo conectado, numa boa... só está um caos! Parece modem 28Kbps compartilhado! :ahh:

O servidor é um P4 3.0 com 256MB (não sei a config direitinho) e as máquinas são Celeron 2.5 com 128MB. :P

Fica complicado eu fazer a manutenção máquina a máquina... só se for uma por dia! O chefe num manja muito, então é complicado explicar o porque da máquina estar fora de uso... :tantan:

Conselhos! Conselhos!! :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×