Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mosés marcolino

Placa do bebedouro latina esquentando muito

Recommended Posts

olá a todos.Estou com bebedouro latina full range modelo:labr - E14S com a fonte esquentando muito.ele estava com com o capacitor de filtro ac explodido,e bobina de choque de tanto esquentar chegou a deformar a parte plástica,capacitor de 100uF x 400v também explodiu ,CI 1M0565R queimado e sensor NTC em curto.enfim troquei todos os componentes além dos capacitores e testei todos os resistores.está gelando ,só que a bobina de choque ac e capacitor de 100uF x 400v está esquentando muito.preciso de uma ajuda dos mais experientes para saber qual a causa desse problema.receio que esquentando do jeito que está o indutor de entrada ac vai entrar em curto novamente.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Usou um de Baixo ESR(aquele que suporta 105 graus tranquilo)

os de 85 graus não são muito bom para circuitos pesados pois possui muita resistência e esquenta bastante.

quanto a bobina consegue verificar se estar boa, quando não presta ela esquenta muito. som contar que sempre deve ter um diodo para ela para evitar corrente alternada no sistema continuo.

 

algum sistema de refrigeração na placa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já trocou os diodos de entrada? 

Podem estar com fuga, as vezes o multímetro não acusa. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

respondendo ao FELIPE236,sim coloquei um capacitor de 105 graus e com relação a refrigeração da placa não tem.

agora quanto ao que o mestre citou,os diodos retificadores de entrada eu também troquei eram 1N4007 e mantive os mesmos ,será que devo trocar por outros de maior corrente.as tensões de saida estão normal o problema e o super aquecimento no indutor de entrada AC  e capacitor .meu receio é que depois de entregar para o cliente de problema novamente.ah! me esqueci de falar que o indutor que coloquei no lugar era de uma placa de fonte de tv

Editado por mosés marcolino
mais informação

Compartilhar este post


Link para o post
Compartilhar em outros sites
49 minutos atrás, mosés marcolino disse:

ah! me esqueci de falar que o indutor que coloquei no lugar era de uma placa de fonte de tv

Se os fios forem mais finos vai esquentar mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Capacitor só esquenta por ripple alto e qualidade suspeita

componentes-falsos-450x289.jpg

Já o (talvez dispensável) indutor (filtro de rede), foto dele ajuda a te ajudar.

  • Confuso 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois de ter quebrado muito a cabeça tentando entender o que estava ocasionando o super aquecimento do indutor de entrada AC + capacitor  e contando com o conhecimento dos colegas aí,resolvi dar nova analisada na placa. E um componente que dei pouca importância e que estava em série com a bobina e os retificadores, estava em curto.Era  o termistor NTC 8s050m ,então coloquei um outro NTC 152X e troquei  a bobina de choque novamente,então resolveu o problema de aquecimento.

Agradeço a todos pela colaboração.resolvido

  • Curtir 3
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×