Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Informatheus

Chrome abrindo sozinho e restaurando abas ao iniciar o Windows

Recommended Posts

Se eu desligo o computador antes de fechar o Chrome, na próxima vez que eu ligo o computador, o Chrome abre sozinho mostrando as abas que estavam abertas.
Isso já está me irritando e eu não sei como resolver. Nas configurações ele já está setado para não continuar de onde parou. Mas ainda que ele continuasse, o que está me intrigando é ele iniciar sozinho assim que eu faço logon.
O que diabos pode ser isso?
Desde já, obrigado.

image.png

Editado por Informatheus

Compartilhar este post


Link para o post
Compartilhar em outros sites

É coisa, simples, abra o gerenciador de tarefas-Inicializar-clica no Chome-Desabilitar, depois você renicia e vejá se resolveu 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui ta dando o mesmo, ate agora a única solução que achei foi fechar no control + shift + Q

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, SistLinuxwinwin disse:

É coisa, simples, abra o gerenciador de tarefas-Inicializar-clica no Chome-Desabilitar, depois você renicia e vejá se resolveu 

O Chrome não está na inicialização automática...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Msconfig Inicialização de programas, confira se o Chome está lá

windows+R -MSCONFIG

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 minutos atrás, SistLinuxwinwin disse:

Msconfig Inicialização de programas, confira se o Chome está lá

windows+R -MSCONFIG

Também não.

adicionado 0 minutos depois
34 minutos atrás, juniorzzonda disse:

Aqui ta dando o mesmo, ate agora a única solução que achei foi fechar no control + shift + Q

Redefini tudo e acho que resolveu. Tenta ae.

image.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, Informatheus disse:

Redefini tudo e acho que resolveu. Tenta ae.

image.png


Tentei, bora ver se funciona. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra mim não resolveu não... Se eu não fecho o Chrome antes de desligar o PC, quando eu ligo de novo ele abre com as abas restauradas. Não sei o que fazer...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×