Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
evairvargas

PC desligando e reiniciando sozinho

Recommended Posts

Meu PC vem dando a famosa "tela azul" e reiniciando sozinho.

 

Tentei monitorar o gabinete e notei aquecimento (e barulho alto) no cooler do processador. Abri ele, troquei a pasta térmica, lubrifiquei as ventoinhas e tirei o pó. Também fiz uma checagem na memória RAM, tirando pó e passando borracha branca nos terminais. Recoloquei tudo no lugar e agora o cooler não faz tanto barulho, mas segue dando tela azul e reiniciando sozinho.

 

Não tenho placa-mãe, instalei uma e os problemas começaram, então resolvi tirar pois achei que o processador não estava aguentando ela mas mesmo sem a placa-mãe, o problema persiste. Basta ficar 15 minutos utilizando ele apenas para navegar na web que ocorre a pane. Tenho além do cooler do processador, um cooler frontal que refrigera o HD e um na parte traseira do gabinete para sugar o ar quente produzido pelo cooler do processador. Em anexo, segue prints do erro que ocorre. O que pode ser?

 

Placa-mãe: POS PQ45AU.

Processador Core2Duo E8400.

Memória RAM: 4gb.

HD: 500GB.

Fonte: marca TdA, 500w ATX. 

 

1.png

2.png

3.png

Editado por evairvargas

Compartilhar este post


Link para o post
Compartilhar em outros sites

sintoma de fonte bomba

Compartilhar este post


Link para o post
Compartilhar em outros sites

@w35l3y pior que já me falaram isso. É uma fonte marca TdA e um cara aqui no fórum disse que ela tem más recomendações. Tenho ela faz exatamente um ano.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×