Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Bruno Queiroz

Galera, to encucado com isso. (Rede Wireless)

Recommended Posts

Dia senhores, como vão? Espero que bem.

 

Rapaziada to com um probleminha aqui e não to encontrando muita coisa a respeito. Basicamente troquei meu adaptador usb para uma placa wireless onboard, visando a melhoria da recepção do sinal. No entanto, veja. A rede que eu uso costumeiramente acusa como rede não identificada embora o ipconfig retorne configuração válida de ip (192), enfim não navega.

Conectando na rede do vizinho ao lado o pc funciona normalmente, conectei numa terceira rede pra tirar a dúvida e funcionou também. Rodando um pendrive bootavel de linux, a rede que eu costumeiramente uso funciona. Somente no meu win 10 que ela não é identificada. Help, mt estranho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha sou bastante leigo no assunto, mas essa rede funciona normalmente em algum outro dispositivo ? Só no seu pc que não está conectando ? Caso a resposta seja sim tente mudar o ip manualmente na configuração de rede do próprio computador ou então tente mudar o tipo da criptografia da senha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, valeu a atenção, nível de instrução é detalhe perto de boa vontade em ajudar. No entanto a rede convencional funciona nos meus dois celulares normalmente. Funciona no próprio pc quando boot o linux pelo pen-drive heheh

 

adicionado 3 minutos depois

*IPCONFIG DA REDE QUE NAO ESTA FUNCIONANDO.

 

C:\Users\Zeus>ipconfig

Configuração de IP do Windows


Adaptador Ethernet Ethernet:

   Estado da mídia. . . . . . . . . . . . . .  : mídia desconectada
   Sufixo DNS específico de conexão. . . . . . :

Adaptador de Rede sem Fio Wi-Fi:

   Sufixo DNS específico de conexão. . . . . . :
   Endereço IPv6 de link local . . . . . . . . : fe80::def:78e0:a809:d5b%2
   Endereço IPv4. . . . . . . .  . . . . . . . : 192.168.0.11
   Máscara de Sub-rede . . . . . . . . . . . . : 255.255.255.0
   Gateway Padrão. . . . . . . . . . . . . . . : 192.168.0.1

Adaptador de túnel isatap.{0A096499-F8BE-41B3-880B-AC150EE2C325}:

   Estado da mídia. . . . . . . . . . . . . .  : mídia desconectada
   Sufixo DNS específico de conexão. . . . . . :

Adaptador de túnel Teredo Tunneling Pseudo-Interface:

   Estado da mídia. . . . . . . . . . . . . .  : mídia desconectada
   Sufixo DNS específico de conexão. . . . . . :

 

**IPCONFIG DA REDE QUE FUNCIONA

 

C:\Users\Zeus>ipconfig

Configuração de IP do Windows


Adaptador Ethernet Ethernet:

   Estado da mídia. . . . . . . . . . . . . .  : mídia desconectada
   Sufixo DNS específico de conexão. . . . . . :

Adaptador de Rede sem Fio Wi-Fi:

   Sufixo DNS específico de conexão. . . . . . :
   Endereço IPv6 de link local . . . . . . . . : fe80::def:78e0:a809:d5b%2
   Endereço IPv4. . . . . . . .  . . . . . . . : 192.168.0.19
   Máscara de Sub-rede . . . . . . . . . . . . : 255.255.255.0
   Gateway Padrão. . . . . . . . . . . . . . . : 192.168.0.1

Adaptador de túnel isatap.{0A096499-F8BE-41B3-880B-AC150EE2C325}:

   Estado da mídia. . . . . . . . . . . . . .  : mídia desconectada
   Sufixo DNS específico de conexão. . . . . . :

Adaptador de túnel Teredo Tunneling Pseudo-Interface:

   Sufixo DNS específico de conexão. . . . . . :
   Endereço IPv6 . . . . . . . . . . : 2001:0:9d38:78cf:2ca6:eb0:44fd:3b1a
   Endereço IPv6 de link local . . . . . . . . : fe80::2ca6:eb0:44fd:3b1a%12
   Gateway Padrão. . . . . . . . . . . . . . . : ::

C:\Users\Zeus>

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá em Configurações -> Rede e Internet -> Wi-Fi -> Gerenciar conexões Wi-Fi -> exclua esta rede antiga. Tente se conectar nela novamente após isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×