Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fallencold

Turbo boost dando boost por motivo algum

Recommended Posts

Então galera, possuo um i7-3770, GTX 1060 3gb e uma fonte Corsair vs500 e usando o MSI Afterburner, pude ver que o processador está operando em 3.8ghz, que é seu clock em boost,sendo que nao estou com nada aberto alem do MSI, a temperatura fica aceitavel entre 35-40 quando nao estou fazendo nada, e em jogos fica 70, então não é um problema estão grande, só queria entender porque ta sempre no boost

adicionado 0 minutos depois

Ah, e a placa-mãe é uma H61M-GH4 da AsRock

Compartilhar este post


Link para o post
Compartilhar em outros sites

@fallencold

 

Modo de Alto Desempenho do Windows tá ligado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu i7 6700K seguidamente quando estou navegando na internet ele fica no turbo (4.2GHz frente aos 800MHz de idle dele) por alguns segundos e volta. Não sei o porquê disso. O clock varia o tempo todo.

 

Lembrando que uso tudo em stock tanto no 6700K, memórias DDR4 e placa de vídeo.  A placa-mãe que uso é uma Asus Z170 PRO, o kit foi montado em 2016, tem quase 2 anos já.

 

Mas lembro do meu 2500K que comprei em janeiro de 2011 e fiquei até início de 2016 com uma Asus P8Z68-V PRO e com ele não tinha isso. O clock dificilmente variava. E a BIOS estava sempre atualizada tanto na Asus antiga quanto na atual que sucedeu a anterior que citei.

 

No meu caso, pelo que vi na internet, o 6700K e 7700K variam muito de clock o tempo todo, é uma característica deles. Por isso é bom ter um bom CPU cooler para esses modelos. O 3770 que você usa nunca mexi pessoalmente, mas pode ter o mesmo "bug" que seus "irmãos mais novos" como o 6700K que uso aqui sofrem.

 

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 horas atrás, RS Faria disse:

@fallencold

 

Modo de Alto Desempenho do Windows tá ligado?

Sim, está ligado, devo mudar para equilibrado?

adicionado 2 minutos depois

@torrentman

7 horas atrás, torrentman disse:

Meu i7 6700K seguidamente quando estou navegando na internet ele fica no turbo (4.2GHz frente aos 800MHz de idle dele) por alguns segundos e volta. Não sei o porquê disso. O clock varia o tempo todo.

 

Lembrando que uso tudo em stock tanto no 6700K, memórias DDR4 e placa de vídeo.  A placa-mãe que uso é uma Asus Z170 PRO, o kit foi montado em 2016, tem quase 2 anos já.

 

Mas lembro do meu 2500K que comprei em janeiro de 2011 e fiquei até início de 2016 com uma Asus P8Z68-V PRO e com ele não tinha isso. O clock dificilmente variava. E a BIOS estava sempre atualizada tanto na Asus antiga quanto na atual que sucedeu a anterior que citei.

 

No meu caso, pelo que vi na internet, o 6700K e 7700K variam muito de clock o tempo todo, é uma característica deles. Por isso é bom ter um bom CPU cooler para esses modelos. O 3770 que você usa nunca mexi pessoalmente, mas pode ter o mesmo "bug" que seus "irmãos mais novos" como o 6700K que uso aqui sofrem.

 

Abraços.

é complicado, as temperaturas não estão sendo um problema, mas varia muito mesmo não fazendo nada, de 35 sobe pra 45 por nenhum motivo aparente, queria evitar isso, mas se não tem como, vou só aceitar

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, fallencold disse:

Sim, está ligado, devo mudar para equilibrado?

É o certo.. Alto Desempenho faz isso aqui..

 

14 horas atrás, fallencold disse:

pude ver que o processador está operando em 3.8ghz, que é seu clock em boost,sendo que nao estou com nada aberto

 

..o tempo todo, independente da carga..

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, RS Faria disse:

É o certo.. Alto Desempenho faz isso aqui..

 

 

..o tempo todo, independente da carga..

Então, coloquei em desempenho equilibrado mudando apensa o do PCI-Express, coloquei o economia de energia desligado, deixo assim mesmo então? Ativei o modo de alto desempenho pois estava tendo um problema em vários jogos em relação a frametime, acabou que era só um problema de driver de placa-mãe e depois de reinstalar deu certo e eu esqueci de desativar, de qualquer forma, obrigado, deu certo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, fallencold disse:

Então, coloquei em desempenho equilibrado mudando apensa o do PCI-Express, coloquei o economia de energia desligado, deixo assim mesmo então? 

Deixe em Equilibrado.. As funções dentro do plano, não precisariam ser mexidas, em teoria..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×