Ir ao conteúdo
  • Cadastre-se
Pedro Pelykano Ribeiro

PC lento ao ligar e trava direto

Recommended Posts

Boa tarde, tenho um Processador Intel Pentium G3260 3.3GHz 3MB LGA 1150 BX80646G3260ligado em uma  Placa-mãe MSI Micro ATX p/ Intel LGA 1150 Core B85M-E45 Military Class 4 c/ HDMI com  memória de 8 GB o que ocorre ele demora ra ligar e trava direto, ele possue somente um pente de memória DDR 3 de 8GB , ja coloquei windows 7 de 32 depois de 64 bits coloquei o windows 10 também mas mesmo assim ele demora pra ligar e trava sempre...mais quando estou na internet .  sera que alguem pode me ajudar . . .nao sou do ramo so montei com ajuda de outros .. . . .

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Pedro Pelykano Ribeiro, ja experimentou retirar o pente de memória e limpar com uma borracha (aquelas de apagar lápis mesmo) ?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
34 minutos atrás, Pedro Pelykano Ribeiro disse:

Boa tarde, tenho um Processador Intel Pentium G3260 3.3GHz 3MB LGA 1150 BX80646G3260ligado em uma  Placa-mãe MSI Micro ATX p/ Intel LGA 1150 Core B85M-E45 Military Class 4 c/ HDMI com  memória de 8 GB o que ocorre ele demora ra ligar e trava direto, ele possue somente um pente de memória DDR 3 de 8GB , ja coloquei windows 7 de 32 depois de 64 bits coloquei o windows 10 também mas mesmo assim ele demora pra ligar e trava sempre...mais quando estou na internet .  sera que alguem pode me ajudar . . .nao sou do ramo so montei com ajuda de outros .. . . .

 

Qual o modelo da sua fonte? Tem placa de vídeo off? Como está a saúde do HD?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passei por problema parecido, e era o HD...

Baixa a ISO do Hirens Boot 10.1, grava num CD

Da Boot no CD e execute a ferramenta HDD Regenerator que fica na opção de Hard Disk Test.

 

Abraço e boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 26/03/2018 às 14:43, Excess disse:

Passei por problema parecido, e era o HD...

Baixa a ISO do Hirens Boot 10.1, grava num CD

Da Boot no CD e execute a ferramenta HDD Regenerator que fica na opção de Hard Disk Test.

 

Abraço e boa sorte

 

adicionado 0 minutos depois

Vou tentar . . .obrigado pela dica

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×