Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
microtecinfo

TV cce lh42g não liga nem o led acende

Recommended Posts

amigos essa tv esta totalmente morta  nem o led acende  fiz uma verificaçao e descobri que um lado do Q10 tem os 5v  mas no outro lado nao   so que nao consegui ler o codigo desse componente se alguem souber ou tiver o esquema ficarei grato  segue foto da placa  

P_20180413_160032.jpg

P_20180413_160047.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse tipo de chip costuma ser um FET, provavelmente "quem" aciona ele é o transistorzinho Q5...

Lá no conector que vai para a placa principal não tem nenhuma tensão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo bc tem a tençao de 5  no lado da fonte mas no lado que vai pro conecto da placa logica nao 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não tem nada em curto, comece trocando esses três capacitorzinhos do primário!

Fonte cce.png

Provavelmente resolverá o problema...

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×