Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Eu fui abrir o computador para fazer uma limpeza e agora nao quer dar video, o que pode ter acontecido sendo que nao fiz nada demais, o problema nao e na placa de video pois quando eu tiro o cabo fica ''nenhum cabo conectado" e quando eu coloca da isso "Sem Sinal" Agr nao tenho ideia do que fazer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se não esbarrou nas memórias RAM, se tiveres 2 tire 1 e inicie o PC, se não der imagem tente colocando a outra sozinha.

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Luan Nunes Esbaltar disse:

o problema nao e na placa de video pois quando eu tiro o cabo fica ''nenhum cabo conectado" e quando eu coloca da isso "Sem Sinal"

 

@Luan Nunes Esbaltar isso que você descreve mostra que o problema não é no monitor, não na placa de vídeo. "Sem sinal" indica justamente que o monitor não está recebendo sinal da placa de vídeo. Além do que o colega @.Solutionn. sugeriu, tire a placa de vídeo e ponha de novo, para ver se ficou bem colocada. você não diz que placa é, mas se tiver alimentação extra não esqueça de ligar o conector da fonte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×