Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
bnbruno

placa-mãe liga mais não da vídeo

Recommended Posts

Olá tenho um problema que esta me casando, comprei uma placa-mãe asrock h110m-hds um processador g4560 e um pente de memoria 8g 2400 ballistix, montei esse novo kit junto com minha fonte antiga evga 500 80 Plus que funcionaram por 2 dias e depois o PC não deu mais vídeo, levei o PC em um técnico que falo que problema estava na placa-mãe enviei a placa para o vendedor que constato o defeito e me estorno o dinheiro da placa, comprei outra placa b250m da gigabyte que também não deu vídeo levei a mesma no técnico novamente e ele falo que problema estava na placa troquei a placa na loja e pedir para o vendedor testa a nova la na hora e a placa nova estava ok cheguei em casa com a placa nova e de novo não deu vídeo não levei ela pra trocar porque não sei se o problema esta nela.

 

Obs eu não tenho outro processador , outra memoria e nem outro fonte para testar, tinha pedido para o técnico que levei o PC para testar e ele falo que estava tudo ok. Eu acho que o problema esta na minha fonte pois minha placa antiga era 20 pino de alimentação da placa e 8 do processador enquanto a nova e 24 da placa e 8 do processador

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá bnbruno.

Você acerto sobre a fonte queimando a placa.

Sua sorte é porque é nova, mas se não fose, que prejuizo.

Próxima vez leva  a fonte em uma loja de eletrônico para a troca do componente desregulado.

 

Agradeço e até.

Luís.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@bnbruno acho que você mesmo se respondeu!

a placa-mãe pode pedir mais do que a fonte entrega. Aí não funciona e pode até (como parece que foi seu caso) estragar a placa-mãe. As evgas não são ruins, até onde eu lembro, mas ela pode estar com algum problema. você não está usando com estabilizador está? Porque se estiver, tire: eles dão mais problemas do que ajudam nos pcs atuais.

Bom, não sou especialista para dizer se é a fonte com certeza, mas será que você não tem algum amigo que tenha um fonte de 24 pinos boa para deixar você testar? É isso ou sair comprando placa-mãe todo dia rsss

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, Arutha disse:

@bnbruno acho que você mesmo se respondeu!

a placa-mãe pode pedir mais do que a fonte entrega. Aí não funciona e pode até (como parece que foi seu caso) estragar a placa-mãe. As evgas não são ruins, até onde eu lembro, mas ela pode estar com algum problema. você não está usando com estabilizador está? Porque se estiver, tire: eles dão mais problemas do que ajudam nos pcs atuais.

Bom, não sou especialista para dizer se é a fonte com certeza, mas será que você não tem algum amigo que tenha um fonte de 24 pinos boa para deixar você testar? É isso ou sair comprando placa-mãe todo dia rsss

Pior que não tenho nem uma amigo para me emprestar uma fonte e também como eu disse o técnico testo a fonte e falo que ela estava ok estou com medo de se a fonte, processador ou a memória esta com defeito e esta causando algum defeito nas placa-mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

você não pode levar o pc todo para esse técnico instalar a placa para você?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 horas atrás, Arutha disse:

você não pode levar o pc todo para esse técnico instalar a placa para você?

 

Já levei 2 placa-mãe pra ele e ele falo que o problema estava nas 2 placa e que minha fonte, meu processador e minha memoria estava ok, ai se eu levar a placa-mãe nova e ele me falar que problema esta na placa eu vou da uma voadora nele pois se essa placa nova esta com defeito é porque alguma coisa no meu kit esta danificando a placa e ele me falo que tinha testado tudo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×