Ir ao conteúdo
  • Cadastre-se
JesusTheSavior

Internet ficou MUITO lenta de repente

Recommended Posts

Há pouco mais de um mês meu pai mudou o plano de internet aqui em casa pra 35 Mb, e desde então ficou tudo bem, mas hoje do nada o roteador reiniciou, e depois disso a internet que antes baixava a de 4.3 MB por segundo não faz mais de 0,25 Mbps nos testes de velocidade. 

Quando a gente aumentou o plano vieram uns técnicos aqui trocar o modem porque o outro só aguentava até 15 Mb, e esse tem wireless então eu tirei o roteador daqui porque não ia usar mais, não sei se isso tem a ver ou não, mas isso eu fiz no mesmo dia que trocou o modem, o problema começou hoje à tarde.

 

Algumas informações:

 

- O problema não é em um dispositivo específico, tudo ficou lento, celular, PC, console, TV...

- Já reiniciei o modem, troquei cabo Ethernet, e nada.

- Quando eu reiniciei o modem ele levou uns 2-3 minutos pra reiniciar, o outro reiniciava em uns 30 segundos.

- Apesar da velocidade estar baixa o ping está bom, no speedtest.net a velocidade é de 0,25Mbps mas o ping é 27ms.

- Modelo do modem/roteador (é o mesmo dispositivo): Technicolor TC7300.B (fornecido pela NET).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou contato com a própria NET para averiguar se não trata-se de um problema da parte deles?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×