Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
matheus1853

Olá, estou com um problema em meu notebook

Recommended Posts

Então eu tenho um notebook Acer Aspire 5732z, 4 gb de ram e Hd 320 gb. Ele está com um problema, ele não está iniciando e fica travado, por exemplo se eu der boot pelo dvd ou pendrive ou tentar ele entra mas fica travado. Pode apertar qualquer botão que não funciona e às vezes quando acontece de inciar o teclado e o mouse não funciona e ele desliga sozinho após poucos segundos. 
Já tentei desmontar ele completo, limpar processador, placa-mãe, memoria etc e ele continua a mesma coisa. Alguém sabe o que pode ser? Obrigado desde já

Editado por matheus1853

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique as temperaturas. Ligue sem o HD. Certeza que reinstalou o dissipador do processador corretamente?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
34 minutos atrás, Ricardov disse:

Verifique as temperaturas. Ligue sem o HD. Certeza que reinstalou o dissipador do processador corretamente?

 

A temperatura está normal e sem o HD ele continuou a mesma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ve se memória bem encaixada. Não conheço esse modelo, tem auto-teste ou diagnósticos no BIOS?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
29 minutos atrás, Ricardov disse:

Ve se memória bem encaixada. Não conheço esse modelo, tem auto-teste ou diagnósticos no BIOS?

 

As memorias estão certas, eu não tenho como ver porque se abrir a Bios ela fica travada e não funciona nada nem o ESC para sair.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×