Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
alyssonsilva13

Tela Azul (Troca de Intel p/ AMD)

Recommended Posts

Bom dia,

 

Troquei meu kit Intel para um AMD. Fui ligar o PC aqui só pra testar, mas o Windows não inicia, aparece o seguinte erro: The BIOS in this system is not fully ACPI compliant. Please contact your system vendor for an update BIOS (*** STOP: 0x000000A5)....

 

Podem me ajudar? Valeu.

15249239955759055002486802382075.jpg

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Michel Henrique S Tenho que formatar o windows?

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem que ler esse conteudo que te passei. se não dificilmente vai conseguir resolver esse problema que apareceu

Editado por Michel Henrique S
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Michel Henrique S Já Atualizei a bios pelo 1° modelo, já chequei e está tudo certo, porém continua dando o mesmo erro... O que faço?

adicionado 0 minutos depois

@hellslayer Belexa mano, vou testar aqui.

adicionado 27 minutos depois
26 minutos atrás, hellslayer disse:

@alyssonsilva13 Fazendo a reinstalação do Windows resolverá o problema. Sempre que fizer uma troca assim é preciso.

@hellslayer Já atualizei a Bios para a mais atual. Tentei rodar o cd de instalação e deu o mesmo erro, porém com aquela mensagem mandando visitar um site, apertar F7 etc...

1524929392137389806301384907226.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se trocou principalmente a placa-mãe precisa formatar e reinstalar o S.O.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@NascarBR Como faço pra formatar se ele não inicia o CD? Ajuda aí...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só dor de cabeça :(

adicionado 3 minutos depois

@hellslayer @hellslayer Meu problema é que não consigo nem entrar na tela de instalação do SO... O que fazer!?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o windows 7 que você está tentando instalar não é ? Tenta fazer a instalação com o 10 pra ver se continua esse erro.

Quando dá boot pelo cd de instalação ele dá erro em que parte? Antes de carregar os arquivos ?

A propósito qual é o processador e placa-mãe?

Editado por hellslayer
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@hellslayer Sim, o 7. Não tenho o 10... Acabei de trocar o kit, espero que não seja problema em alguma peça, esperei tanto pra chegar aff....

 

Ryzen 3 2200G + AB 350m Gaming 3 + 2x4gb HyperX 2400mhz

 

Pelo cd, ele carrega e em seguida retorna pro erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não... Dá erro antes....

adicionado 3 minutos depois

@hellslayer

adicionado 11 minutos depois

@hellslayer @NascarBR Ajudem ae manos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom... o jeito mais fácil de resolver isso seria instalando o windows 10. Tenta arrumar uma cópia.

Pelo que andei lendo o ryzen não tem suporte direito pro 7.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@hellslayer Sério mano? W7 é meu favorito :( nem curto o 10... Não é problema na placa-mãe né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@hellslayer Dá pra instalar por um pendrive bootavel?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alyssonsilva13 Sim, é bastante fácil com o uso do Windows USB Tool

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@H3yF3n1x Como faço o Backup agora? Não consigo nem rodar o Hirens Boot (XP)....

Compartilhar este post


Link para o post
Compartilhar em outros sites

nossa eu achava que a mera atualização da bios resolveria sem problemas.

nascar deu uma informação valiosa pra mim agora, na moral

 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema foi resolvido, tive que instalar o Windows 10.

 

Obrigado a todos ^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×