Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Ganhei um pc do meu tio muito bom i5 7400 cm gtx1060

mas quando coloco hdmi no monitor não da imagem 

já testei vários monitores e cabos hdmi mas não da imagem nenhuma

se vcs souber de algo e puder ajudar

Obs:meu monitor só tem entrada de hdmi é um lg 22 ultrawide 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, bem vindo ao Clube;

Então amigo, não dar vídeo tem muitas possibilidades, os erros mais comuns sempre são nas memórias RAM, recomendo você pegar elas e passar de leve uma borracha branca na parte dos conectores e depois limpar com um pincel, recoloque-as e tente ligar. Outro caso, se você tiver 2 memórias ram tente iniciar o pc somente com uma, se não der tente somente com a outra.

Tem também o caso do processador está bem encaixado assim como o cooler, caso seu pc use;

-Dê uma olhada se todos os cabos estão bem fixados, qualquer mal encaixe pode não ligar a máquina.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
29 minutos atrás, .Solutionn. disse:

Olá, bem vindo ao Clube;

Então amigo, não dar vídeo tem muitas possibilidades, os erros mais comuns sempre são nas memórias RAM, recomendo você pegar elas e passar de leve uma borracha branca na parte dos conectores e depois limpar com um pincel, recoloque-as e tente ligar. Outro caso, se você tiver 2 memórias ram tente iniciar o pc somente com uma, se não der tente somente com a outra.

Tem também o caso do processador está bem encaixado assim como o cooler, caso seu pc use;

-Dê uma olhada se todos os cabos estão bem fixados, qualquer mal encaixe pode não ligar a máquina.

 

Então é que está tudo lacrado se eu tirar perde garantia

Queria ver se tinha como eu resolver de uma forma rápida 

mas se eu n conseguir vou ter que mandar pro técnico.

mas obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×