Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Olá tenho uma TV LG LCD modelo 60pv550b ela liga faz todas as funções do controle ,sai som menos de DVD e de sinal ,não tem imagem tela escura. obs: fonte e placa principal novas sera que pode ser a tcom ela pisca o led, não consegui achar o local para fazer o auto gen ou auto teste agradeço se alguém tiver alguma opinião.

Foto da tcom.

1525570566361681767268.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser realmente a T-Con ou a própria tela!...

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como sei se é a tela, como posso testar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente não tem muito que testar! tem que trocar a placa para ter certeza! 

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguns tutoriais dizem que pode ser a ysus aqueles micro shipes na placa dão este tipo de problema,como posso tirar esta dúvida entre tcom ou ysus?

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Dym disse:

Alguns tutoriais dizem que pode ser a ysus aqueles micro shipes na placa dão este tipo de problema,como posso tirar esta dúvida entre tcom ou ysus?

Desculpe-me, não sei! aguarde dicas dos colegas mais atualizados nessas TVs....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×