Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Postado (editado)

Boa noite!

Queridos, meu computador estava normal, até que baixei e executei um programa para dar patch no memoria usável dele (Win7 32-bit).

Creio que logo após isso, ele começou a ficar a todos os momentos, mesmo sem nenhum processo aberto em 100% de uso de cpu, no talo!!!

Já fiz de tudo que encontrei no youtube, passei o AntiMalware 1000x, mas até agora nada.

Alguém poderia me ajudar? Segue imagem dos processos atuais.

Grato.

image.thumb.png.8db82caca24cb75130acfd4665eabca2.png

 

Editado por João Leandro Salabá
imagem desnecessária.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@João Leandro Salabá Clique na caixa "Mostrar os processos de todos os usuários" e tire uma screenshot e poste nas respostas e acrescente no tópico, provavelmente se trata de um minerador de bitcoin ou algum outro malware, se realmente for isto você precisará abrir um tópico na área de Remoção de Malware.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@João Leandro Salabá O processo "svchost" está utilizando bem pouco, não acha? Você verificou se há algo estranho iniciando junto com o Windows? Verifique pelo MSCONFIG, veja se há nomes estranhos no "Serviços" e no "Incialização de Programas" não se esqueça de marcar a caixinha "Ocultar serviços da Microsoft".

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@João Leandro Salabá Você poderia tirar uma screenshot dos Serviços com os Serviços da Microsoft ocultados e da Inicialização de Programas? Por favor?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@João Leandro Salabá Não encontrei nenhum aplicativo estranho, creio eu que não se trate de um malware. Isso deve estar ocorrendo por conta da alteração do Patch da memória, não há como remover-lo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 horas atrás, João Leandro Salabá disse:

Queridos, meu computador estava normal, até que baixei e executei um programa para dar patch no memoria usável dele (Win7 32-bit)

Pode explicar direito que trem é esse aí?? E onde você baixou ou viu isso??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×