Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pedromac99

Pc demora pra dar video na Offboard

Recommended Posts

Galera,vê se podem me ajudar. Meu pc estava funcionando normal,mas de um dia pro outro ele está dando um "trabalho" pra dar video na placa de video. O que acontece é que eu ligo e não dá video...Agora,quando liguei com o cabo DVI na placa de video e nao deu video de novo eu troquei o cabo,com o pc ligado mesmo pra entrado onboard e percebi que lá que estava saindo o video...Pra dar video na placa de video eu tenho que ficar tirando e botando até ele dar video pela placa. O que pode ser? Alguma incompatibilidade com o driver? Tenho q alterar algo na BIOS para dar prioridade ao video offboard?

I5 2400

GTX 1050TI

8GB RAM

CX 500

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Reseta a BIOS e tente de novamente, caso não dê certo procure na BIOS por uma opção chamada Primary Video ou algo assim, coloque PCI-E que é a offboard.

Se você ainda estiver com o driver da Onboard recomendo desinstalar para não haver conflito com a vga.

Editado por .Solutionn.
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×