Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
alyssonsilva13

Monitor apagando a tela toda hora

Recommended Posts

Boa Tarde galera, estou com um problema muito chato aqui no meu pc... Meu monitor (Samsung S22C300) de uns tempos pra cá fica toda hora desligando e ligando a tela, é muito chato... Tem hora que fica ligado de boa, mas tem outras que desliga direto, é tipo como se fosse um mal contato, a imagem fica distorcida, desliga, liga...

Pensei que fosse a placa de vídeo, mas liguei ela na minha TV pelo HDMI e a imagem ficou de boa, sem desligar. Será que vocês podem me ajudar?

 

Placa de Vídeo: R7 260x + adaptador DVI para VGA...

 

Já passei limpa contato e mesmo assim o problema continua... O monitor tem uns 4 anos...

 

Fico no aguardo =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que não poderia ser esse adaptador? Verifique isso.

  • Amei 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@.Solutionn. Vou testar amanhã... Espero que seja só isso mesmo... porque a luz do liga/desliga não fica piscando entende? É como se a imagem tivesse falhando, dando mal contato...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×