Ir ao conteúdo
  • Cadastre-se
Izuu

Meu pc não passa de 10 mb

Recommended Posts

Gente eu moro numa casa onde tem 2 pcs e um deles o do meu amigo a internet vai a 90mbps e o meu só até 10. Poderiam me explicar o por que ?5b1a01bd49037_internet(2).thumb.png.674cdf776de60b6596929a177714251e.png5b1a01a7f26fd_internet2.thumb.png.561694bf108cff904db4bc4c8f837b07.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas isso é direto, independente se eu acabei de ligar e mesmo q estiver só testando a internet

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é raro de acontecer, mas pode haver uma falha nos contatos do seu cabo RJ45, onde só 1 par está funcionando e limitando a sua conexão a 10mbps. Tem algum dano ao longo do cabo? Trocou os conectores RJ45?

Podem ser várias coisas que estejam te limitando.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Izuu Ambos então no cabo né? Troca os cabos dos computadores(coloca o seu no do seu amigo e vise versa).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já troquei de cabo 3 vezes e ainda troquei de portas do roteador p ver se era isso, porém n mudou em nd

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como eu vejo essa limitação ? Terei q trocar essa ? Eu nem sabia q tinha limitação dessas coisas kkk

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Izuu Bom dia

 

Qual o seu plano de internet?

Qual o modelo do seu roteador e modem?

Sempre que você faz esse tipo de teste no speedtest, nem todos os servidores dá o mesmo resultado.

E qual seu sistema operacional?

Verifique se a sua placa de rede está conectada no minimo a 100Mbps.

 

Att Ejf

Compartilhar este post


Link para o post
Compartilhar em outros sites

Net 120mb.

Da própia Net, mas é um HUMAX HG100R-L2.

Sempre faço e dá a mesmo coisa, e tipo o computador do meu amigo fica do meu lado conectado ao mesmo modem e já fiz os testes trocando os cabos ou tirando o cabo de rede dele e deixando somente o meu, porém o meu fica travado e nunca passa de 10mb independente de trocar o servidor ou n.

Windows 10

Eu entrei no gerenciador e mexi nos adaptadores de rede e botei p ficar com 100mb, porém nada mudou.

 

 

5b1ab3bfe62f9_unknown(6).png.fbb23c78fe42caa90534450cd02d001c.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apesar de estar escrito desktop neste print é pc mesmo ou notebook?

adicionado 4 minutos depois

Se for PC troque a sua placa de rede com a do seu amigo para testar, se for offboard claro

Será que o seu amigo não fez limitação de banda para ficar com a internet só para ele kk?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde

 

Poderia passar o modelo da sua placa-mãe, aparentemente sua placa de rede é 100mbps.

O ideal seria ser 1000mbps para o conseguir usufruir dos 120mbps.

Cara acho que você vai ter que instalar uma placa de rede gigalan no seu PC.

Pegue pci-e.

E verifique se o seu cabo é aquele com 8 fios dentro.

 

Att Edvaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele nem sabia q tinha limite de receber internet kkk

adicionado 1 minuto depois

E minha placa-mãe é uma Intel H61 a mesmo q a dele ainda e são 8 cabos sim, até cheguei a trocar de cabo com ele 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a diferença entre essa minha e essa que tu falou ? Tenho mt coisa p aprender ainda

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Izuu Uma placa off-board quer dizer que não é integrada (soldada) à sua placa-mãe. Você teria que abrir o pc e instalar uma placa de rede PCI (aquele slot branco) ou PCIe (também branco, só que pequeno, que tem em modelos de placas mãe mais novas).

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/06/2018 às 19:58, Izuu disse:

Ah valeu, vou ver isso então

 

Bom dia 

 

Se a sua placa-mãe é igual ao do seu amigo, tira o seu HD e instala no PC do seu amigo.

Se o downloads chegar em 100mb é problema na sua placa de rede.

Você pode tentar atualizar o driver da sua placa de rede.

 

Att Ejf

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso está me cheirando a rede 10/100 apenas e/ou cabo ruim.... procure ver se o adaptador de rede que você tem (geralmente onboard) é gigabit ethernet (10/100/1000)...

 

Se for 10/100 das mais antigas, vai ficar limitado em 91~92Mbps mesmo. Para vocês usarem 100% dos 120Mbps tem que ser rede gigabit.

 

A uns anos atrás quando saí de 60Mbps para 120Mbps com a NET a moça me perguntou da minha rede se era gigabit e confirmei (tenho LAN gigabit desde 2006), e foi interessante ela perguntar isso, pois muita gente assina 100Mbps ou mais e tem uma LAN antiga e não usa 100% do que paga, a NET foi bem honesta comigo quando migrei para os atuais 120Mbps.

 

EDIT: Amigo APAGUE nos prints seu IP público, é perigoso ele estar à mostra assim. Aqui no CdH o pessoal é gente boa, mas sempre tem aquela maçã podre no meio das outras pra tirar proveito. Você não sai de casa e deixa um aviso onde estão as chaves de casa né? Edite logo seu print para que problemas maiores não aconteçam!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×