Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gledson augusto

internet ficou lenta do nada

Recommended Posts

ola!! eu divido uma internet de 10mb da NET virtua com meus parentes e ja faz mais de 1 ano que to dividindo sem nenhum problema desse tipo com a internet , minha internet ficava 500 a 700kbps , mas de tres meses pra cá minha internet (apenas a minha , a dos meus parentes esta normal) começou a ter apenas 15kbps de download e upload ou até menos , ja troquei de cabo e não resolveu , ja reiniciei modem e tambem não resolveu , eu queria saber se pode ser um problema na minha placa mão (pw-945gcx) , algo com adaptador de rede e etc...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Execute o cmd em modo administrativo e execute cada comando. 

ipconfig /release

ipconfig /renew

ipconfig /flushdns

ipconfig /registerdns

netsh int ip reset c:\resetlog.txt

netsh winsock reset all

 

É nos poste o resultado por gentileza. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

os 5 primeiro são os codigos sozinhos em cmd separado e o ultimo é o deles todos no mesmo cmd

1.png

2.png

3.png

4.png

5.png

pronto.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então sr @gledson augusto,

Pode existir N motivos para tal situação.

Lentidão num computador, é como se fosse uma dor de cabeça para uma pessoa onde um simples analgésico não resolve.

Então se faz necessário uma analise mais profunda, para identificar onde está o problema.

Uma sugestão, se me permite.
Tente utilizar um smartphone como ponto de acesso , e verifique se continua a lentidão.

Caso sim, o problema deverá estar no svchost.

Caso volte a normalidade, desinsta-le os drivers de rede e tente reinstala-los novamente utilizando o smartphone.e repita os comandos acima.
E nos diga se surtiu resultados por gentileza.

Editado por Diego FSTI
Envio não intencional.

Compartilhar este post


Link para o post
Compartilhar em outros sites

no caso de smartphone como roteador , eu uso ele so que não com meu wifi pois não tem sinal dele no meu quarto , uso com de outra pessoa e fica normal ,depois vou ver isso dos drivers e te falo então

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×