Ir ao conteúdo
  • Cadastre-se
Ryan Victor

HD TOSHIBA possibilidade da danos físicos

Recommended Posts

Eai galera, tudo certo? 

 

Estou com alguns problemas com o meu HD (HD TOSHIBA 1TB SATA II 3.5 7200RPM), e não sei bem o quê pode ser.

O meu computador foi comprado na Pichau, sendo a montagem e o envio por conta da empresa.

Quando fui ligá-lo pela primeira vez quando chegou, o computador não reconhecia o meu HD e, por isso, não dava boot.

Por recomendação da Pichau, levei o computador à um técnico. 

O cabo SATA que veio com o PC estava praticamente destruído. Sua parte de metal estava presa e quebrada no HD; situação provavelmente proveniente da mal montagem da tampa do gabinete pela Pichau, forçando o cabo e o quebrando. Troquei o cabo e bola pra frente.

 

Não tive problema algum em rodar meus jogos. Porém, com o passar do tempo, tenho percebido certa lentidão ao abrir programas ou usá-los simultaneamente (principalmente em jogos).

Quando abro o gerenciador de tarefas, percebo que o disco está quase sempre em 100% (mesmo com a velocidade de leitura e gravação quase nunca saindo de menos de 1MB/s) e o tempo de resposta indo de 4000 à 0. 

Quando eu ligo o PC, o disco fica com uso de 100% por alguns minutos, mesmo que nada esteja realmente rodando.

 

• Atualizei o Windows e todos os drivers do computador.

• Já desativei vários serviços do Windows como tentativa de solução, e nada funcionou. 

• Já executei os comandos de chkdsk e ScanHealth e não localizei nenhum erro ou problema.

• Já utilizei o HD Tune e não encontrei nenhum badblock.

•Já formatei o computador e reinstalei o W10, mas sem nenhuma mudança. 

 

Não sei se este comportamento pode ser normal e eu que estou me preocupando demais, mas eu gostaria muito da ajuda dos senhores para me certificar de que não houve danos físicos no HD pela mesma má montagem que quebrou o cabo.

 

Estou terminando de formatá-lo novamente e posto um teste de velocidade de leitura e gravação pelo HD Tune Pro.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ninguém pode me ajudar? 
Não queria acionar o RMA sem necessidade, mas acho que vale o risco. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×