Ir ao conteúdo
  • Cadastre-se
Danielx2

Memória Prejudica a placa-mãe ?

Recommended Posts

Galera eu estou com uma dúvida relacionada as memórias rams, se elas podem prejudicar não só o slot mas sim a placa-mãe toda.

 

Eu antes tinha um pc que tinha problema para poder ligar elesó ligava quando queria e um problema relacionado as frequências do processador porém funcionava perfeitamente.

 

Troquei de placa-mãe e utilizei as mesmas memórias, e o pc funcionou normalmente por 1 dia, no outro ele apresentou um problema de liga/desliga, e o tecnico me confirmou que a placa entrou em curto. 

 

Depois substitui outra placa no lugar dela e usei as mesmas memorias e ela funcionou normal, só que ao reiniciar ela em um momento no mesmo dia a mesma voltou a apresentar o problema de ficar reiniciando, só que no caso de 3 em 3 segundos, eu queria saber se a memória ram pode ocasionar isso ou como também outros componentes, alguém me tira essa duvida ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Danielx2 Boa noite

 

Olha é bem difícil saber sem saber  qual era o modelo da placa-mãe que você tinha e que você trocou agora, e o restante da máquina também precisamos saber.

É a mesma coisa que eu te perguntar.

"Se eu comer essa comida vai me fazer mal?"

 

Att Ejf

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Edvaldo J. Frederico A configuração da minha maquina que estou montando agora do "zero"

 

i5 2400

2gb ram

msi h61m-p31w8

2 hd de 500gb

 

As placas que eu utilizei e deram defeito eram uma asus h61m-k e uma h61m-a

 

A fonte estou procurando ainda pois estou suspeitando também da fonte antiga que eu tinha (c3tech dsa50ve) pois ja tive 2 pcs com problemas para ligar usando ela, mesmo substituindo a fonte, não sei se é coincidência mas estou evitando isso, o último que acho suspeito é o processador porém ele está funcionando normal... e acredito que ele não deve ser responsável por isso, eai tem algum palpite ?

 

PS: as duas placas maes que deram defeito não voltaram a funcionar normalmente mesmo depois de serem testadas com outros componentes.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Danielx2 Olha eu trocaria esse fonte da c3tech no meu trabalho tinha várias máquina usando essa bomba, e a máquina travava, reiniciava deva tela azul, troquei e o problema sumiu.

Pegue corsair, evga que são muito melhores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×