Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Maquir

TV samsung modelo : T24B350LB some a image quadro aceso .

Recommended Posts

Olá bom dia aos amigos de profissão estou aqui de volta com um probleminha requerendo ajuda com as opiniões dos amigos .

Bom este aparelho chegou na oficina com a seguinte reclamação do cliente que o aparelho funciona quando quer  , ela liga acende a tela tem som muda de canais atua o volume  - e + só não tem image ou seja a image vem e some quando quer  , o aparelho foi aberto e não foi detectado nenhum problema , pois a fonte funciona perfeitamente , de montei a tela retirei o display  liguei a tv e os ledes acende todos o painel funciona perfeitamente , hora liga ela tem a image e  durante as horas de uso ela some a image e fica somente a voz .

Por exemplo agora mesmo ela esta com a image perfeita vou postar algumas imagens 

482.jpg

483.jpg

484.jpg

485.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser falha na placa T-Con caso ela tenha!

Experimente aquece-la com soprador térmico para testar se não é solda fria...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá meu amigo BCP vou tentar para testar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá meu amigo BCP depois de muita pesquisa descobri o defeito do aparelho era o cabo flete que liga aplaca pci com a régua do display , troquei o mesmo e o problema foi solucionado .

Agradeço a ajuda prestada pelos caros colegas .

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza @Maquir, que bom que encontrou a falha ai! Obrigado pelo retorno com a solução do problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×