Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Olá . tirei minha fonte ontem pra limpar, Tirei 1 pente de ram pra facilitar a retirada da fonte Ate ai tudo certo. Recoloquei a fonte e coloquei a memoria Sem encaixar as travas corretamente (Não havia percebido). Ao ligar o pc , ele nao deu video. então Coloquei a ram Corretamente é ao Ligar  Além de nao dar video ele fica bipando. Um bip seguido de dois bips . (Bip,bip bip). pensei q a ram tinha queimado mais testei outras memorias Nos 2 slots . mais continua bipando da mesma forma . Valeu boa noite.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ixi

cara uma dica se for mexe em uma peça especifica n mecha nas outras principalmente a memória ram

tira a que você tiro antes e ve se ele liga normal se ele liga normal faça o seguinte

1 retirea de novo e passe uma borracha branca de escola mesmo nos contatos dela e coloca no slot

Compartilhar este post


Link para o post
Compartilhar em outros sites

já aconteceu comigo se não me engano eu limpei a placa-mãe as memorias RAM algo assim

isso deve ser a placa de vídeo eu acho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

n se foce a placa de video ele não ia dar alerta

geralmente os bips é a memória

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que queimou o slot . so pode . porque eu já limpei o slot, e a ram. Eu reconectei a fonte a placa de video . mais fica bipando ainda.

adicionado 2 minutos depois

@M4USE Já tentei fazer isso . testei Outras memorias Tambem . mais só bipa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

deixa só a que você não mexeu

se liga coloca no mesmo slot a que voce ranco se funciona também ai é o slot

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 17/07/2018 às 19:05, M4USE disse:

n se foce a placa de video ele não ia dar alerta

geralmente os bips é a memória

é a memoria agora que vim me lembrar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×