Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
KisBR

Nao da boot no hd

Recommended Posts

Troqueo meu hd, instalei o novo, coloquei o windows e os arquivos com os dois hds funcionando. Quando tirei o antigo pede o boot na inicialização. Ja fui na bios e coloquei o novo para ser o primeiro mesmo assim pede o boot..

 Como resolvo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você instalou o Sistema Operacional adequadamente no novo HD? Pode ser que tenha ocorrido algum erro durante a instalação e ao deixar apenas este HD na sua máquina, ela está acusando que não tem por onde dar boot.

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 minutos atrás, Olinad212 disse:

Você instalou o Sistema Operacional adequadamente no novo HD? Pode ser que tenha ocorrido algum erro durante a instalação e ao deixar apenas este HD na sua máquina, ela está acusando que não tem por onde dar boot.

To achando que é isso... O jeito é instalar tudo de novo... Estranho que entrava mesmo eu tendo formatado o hd antigo.

adicionado 4 minutos depois

P_20180720_214915.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja no gerenciador de discos onde está a partição de inicialização.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Ricardov disse:

Veja no gerenciador de discos onde está a partição de inicialização.

Parece que tinha uma partiçao  nafrente, quando fui reinstalar tinha um aviso de ordem de partiçao. Apaguei a que estava antes e juntei. Coloquei para instalar é o aviso sumiu. Vamos ver se agora vai.

adicionado 16 minutos depois

Deu certo. Obrigado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×